Subject: Re: [Sipping] draft-elwell-sipping-update-pai-02

From: Cullen Jennings <[email-masked]>
Date: Sun, 2 Dec 2007 13:44:54 -0800

On Nov 30, 2007, at 12:15 AM, Elwell, John wrote:

> On the
> other hand, given that PAI is part of "core SIP", it would make some
> sense for it to be standards track.

Just to keep me on the right path here. When you say "core SIP", how  
would you define that?

Cullen <with my individual hat on>

_______________________________________________
Sipping mailing list  https://www1.ietf.org/mailman/listinfo/sipping
This list is for NEW development of the application of SIP
Use [email-masked] for questions on current sip
Use [email-masked] for new developments of core SIP

---

From: "DRAGE, Keith \(Keith\)" <[email-masked]>
Date: Sun, 2 Dec 2007 22:54:48 +0100

I assume John is referring to its category in
draft-ietf-sip-hitchhikers-guide, rather than inventing the concept
himself.

Regards

Keith 

> -----Original Message-----
> From: Cullen Jennings [mailto:[email-masked]] 
> Sent: Sunday, December 02, 2007 9:45 PM
> To: Elwell, John
> Cc: sipping
> Subject: Re: [Sipping] draft-elwell-sipping-update-pai-02
> 
> 
> Just to keep me on the right path here. When you say "core 
> SIP", how would you define that?
> 
> Use [email-masked] for questions on current 
> sip Use [email-masked] for new developments of core SIP
>