Subject: [Sipping] draft-kaplan-sipping-pai-responses-00.txt

From: Hadriel Kaplan <[email-masked]>
Date: Thu, 12 Feb 2009 18:10:39 -0500

Howdy,
I would like to discuss the draft-kaplan-sipping-pai-responses-00.txt at the next Sipping WG meeting in San Fran, but was asked to spur more discussion on the list.
I believe the draft has the necessary prerequisites for discussion in a WG, namely:
1) It has beneficial use.
2) There is running (and deployed) code doing it.
3) I can't get the main/lone detractor from discussing it in email.
4) The main detractor is known to attend the IETF in person.
5) The main detractor has a funny nickname.

The URL for this draft is:
http://www.ietf.org/internet-drafts/draft-kaplan-sipping-pai-responses-00.txt

Any comments/issues/feelings/notions/emotions/emoticons welcomed.

-hadriel

---

From: Charles Babbage <[email-masked]>
Date: Thu, 12 Feb 2009 18:35:56 -0500

I also think this will make a difference to the engine of John's
draft.  We should talk about it.

-Charles

On Thu, Feb 12, 2009 at 6:10 PM, Hadriel Kaplan <[email-masked]> wrote:
> _______________________________________________
> Sipping mailing list  https://www.ietf.org/mailman/listinfo/sipping
> This list is for NEW development of the application of SIP
> Use [email-masked] for questions on current sip
> Use [email-masked] for new developments of core SIP