Subject: [Sipping] SBC draft

From: Gonzalo Camarillo <[email-masked]>
Date: Thu, 18 Feb 2010 15:10:19 +0200

Folks,

we have submitted a new revision of this draft in order to address the
last IESG comments:

http://www.ietf.org/id/draft-ietf-sipping-sbc-funcs-09.txt

Cheers,

Gonzalo

---

From: "Elwell, John" <[email-masked]>
Date: Thu, 18 Feb 2010 14:45:19 +0100

Sorry this is a VERY late editorial comment, but why do we sometimes talk about subscribers and at other times about users? I don't think there is any intended difference.

John 

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of Gonzalo Camarillo
> Sent: 18 February 2010 13:10
> To: sipping
> Subject: [Sipping] SBC draft
> 
> Folks,
> 
> _______________________________________________
> Sipping mailing list  https://www.ietf.org/mailman/listinfo/sipping
> This list is for NEW development of the application of SIP
> Use [email-masked] for questions on current sip
> Use [email-masked] for new developments of core SIP
>

---

From: Gonzalo Camarillo <[email-masked]>
Date: Thu, 18 Feb 2010 15:55:35 +0200

Hi John,

if we can fix this in AUTH48, we will.

Thanks,

Gonzalo