Subject: [siprec] DTMF

From: Cullen Jennings <[email-masked]>
Date: Tue, 28 Sep 2010 07:22:19 -0600

Do you have a requirement to record DTMF ? If so, you need to list which forms of DTMF transfer you want to support.

---

From: "Elwell, John" <[email-masked]>
Date: Thu, 30 Sep 2010 11:14:54 +0200

I have opened ticket #45 to cover this and media types in general. Please continue discussion on the new thread.

John 

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of Cullen Jennings
> Sent: 28 September 2010 14:22
> To: [email-masked]
> Subject: [siprec] DTMF
> 
> 
> Do you have a requirement to record DTMF ? If so, you need to 
> list which forms of DTMF transfer you want to support. 
> 
> _______________________________________________
> siprec mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/siprec
>