Subject: [siprec] Issue from meeting: REQ-023

From: "Elwell, John" <[email-masked]>
Date: Thu, 14 Oct 2010 15:40:22 +0200

We agreed at the meeting to phrase this in terms of "an authorised participant" rather than "a SIP UA". If there are no objections the editor should make this change.

John

---

From: "Ken Rehor (krehor)" <[email-masked]>
Date: Thu, 28 Oct 2010 01:11:50 -0700

Updated in draft-ietf-siprec-req-04.

Ken

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On
Behalf Of
> Elwell, John
> Sent: Thursday, October 14, 2010 6:40 AM
> To: <[email-masked]>
> Subject: [siprec] Issue from meeting: REQ-023
> 
> We agreed at the meeting to phrase this in terms of "an authorised
> participant" rather than "a SIP UA". If there are no objections the
editor
> should make this change.
> 
> John
> 
> _______________________________________________
> siprec mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/siprec