Subject: [siprec] Consensus call - removal of REQ-072

From: "Elwell, John" <[email-masked]>
Date: Tue, 30 Nov 2010 16:33:57 +0100

I believe we have rough consensus to remove REQ-072: "It SHALL be possible to establish an RS without notifying the CS participants.".

If anyone strongly objects to this, please state your arguments (even if they have already been stated) as soon as possible.

John (as chair)

---

From: Leon Portman <[email-masked]>
Date: Tue, 30 Nov 2010 17:44:25 +0200

Yes, I agree to remove

Leon

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Elwell, John
Sent: Tuesday, November 30, 2010 5:34 PM
To: [email-masked]
Subject: [siprec] Consensus call - removal of REQ-072

John (as chair)
_______________________________________________
siprec mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/siprec