Subject: [siprec] Comment on slide 6 of Requirements slides

From: "Elwell, John" <[email-masked]>
Date: Thu, 16 Dec 2010 11:15:24 +0100

http://kenrehor.com/ietf/siprec/IETF79.1/IETF-79.1-SIPREC-Req-2010-12-15.pdf
The issue raised in slide 6 was discussed in Beijing, and we had consensus not to do anything (confirmed on list - see item 5 in http://www.ietf.org/mail-archive/web/siprec/current/msg01132.html).

John (as chair)

---

From: "Ken Rehor (krehor)" <[email-masked]>
Date: Thu, 16 Dec 2010 03:47:05 -0800

Right, thanks for catching that. Glad we have that resolved.

Ken

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On
Behalf Of
> Elwell, John
> Sent: Thursday, December 16, 2010 2:15 AM
> To: [email-masked]
> Subject: [siprec] Comment on slide 6 of Requirements slides
> 
> The issue raised in slide 6 was discussed in Beijing, and we had
consensus
> not to do anything (confirmed on list - see item 5 in
> http://www.ietf.org/mail-archive/web/siprec/current/msg01132.html).
> 
> John (as chair)
> 
> 
> _______________________________________________
> siprec mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/siprec