Subject: [siprec] Editoral comment: CSRS association addition in Metadata model

From: "Ravindran, Parthasarathi" <[email-masked]>
Date: Sat, 24 Mar 2012 14:53:50 +0000

Hi all,

CSRS association has to be added in Sec 4 Figure. 

Please let me know in case anybody has objection for this.

Thanks
Partha

---

From: "Ram Mohan R (rmohanr)" <[email-masked]>
Date: Sun, 25 Mar 2012 11:20:46 +0530

>From the last meeting(IEF 82) we agreed to have this association. So IMO
we should incorporate this in the draft.

Ram

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On
> Behalf Of Ravindran, Parthasarathi
> Sent: Saturday, March 24, 2012 8:24 PM
> To: [email-masked]
> Subject: [siprec] Editoral comment: CSRS association addition in
> Metadatamodel
> 
> Hi all,
> 
> _______________________________________________
> siprec mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/siprec