Subject: Comments on draft-ietf-smime-cmsalg-04

From: "Jim Schaad" <[email-masked]>
Date: Tue, 18 Sep 2001 20:30:37 -0700

Russ,

1.  Section 1: I guess I just need to keep complaining about this issue.
In the first paragraph please change "of the CMS" to "of CMS", I find
the word "the" to be very difficult to say as I read the text.

Jim

---

From: "Housley, Russ" <[email-masked]>
Date: Wed, 19 Sep 2001 10:26:32 -0400

Jim:

RFC 2630 uses "the CMS."  It is the Cryptographic Message Syntax.

If this is the only unresolved issue, then the document is finished.

Russ