Subject: snmpconf SNMPCONF Interim Meeting Announcement

From: Jon Saperia <[email-masked]>
Date: Wed, 13 Sep 2000 15:57:38 -0400

The SNMPCONF working group will hold and interim meeting on Thursday and
Friday October 26 and 27, 2000.

MEETING TIMES:

    The meeting will be from 9:00am to 5:30pm on Thursday October 26 and
from 9:00am to 4:00pm on Friday October 27. Please be sure to keep these
times in mind when making travel arrangements so that we can make progress
during all of the posted meeting time.

LOCATION:

The meeting hosted by SNMP Research, Inc. will take place in Knoxville, TN.

AIRPORT:

    The local airport is McGhee Tyson Airport (TYS) in Knoxville, Tennessee.
For those seeking additional information please visit:

    http://www.tys.org/

HOTEL:

A special rate has been arranged at the Downtown Hilton,
501 W. Church Ave., Knoxville, TN 37902, 1-865-523-
2300.  The Hilton is within walking distance (1 mile) of the
meeting site.  For reservations, call the hotel directly toll
free at 1-877-644-5866.  Make sure you state that you are
with the "SNMP Conference" to get the $76 conference
rate for a single or double room.  The hotel does not
provide free shuttle service from the airport, but there are
taxis and shuttle services available at the airport to the
downtown area.  It is 14.1 miles from the airport to the
Hilton if you rent a car.  Parking is available at the hotel
and meeting site.

Terri Brogdon is working with Jeff Case on the logistics for
the October 26-27 meeting scheduled in Knoxville, TN.
The meetings will be held at the University of Tennessee
campus.  Room location is still to be determined.

If you have any questions regarding travel to Knoxville,
please contact Terri directly at [email-masked] or by
phone 1-865-573-1434.

PRELIMINARY AGENDA:

Brief review of current status and schedule
Review of current issues list, items that are closed and open
Work on items on issues list that are not yet resolved
Review of revised BCP Document
Review of DiffServ Policy MIB (depending on updates in the
DiffServ WG)
Other topics as proposed on the list.
Next steps and preparation for the next IETF.

Thanks to Terri and Jeff for getting this organized.

/Jon

---

From: Jon Saperia <[email-masked]>
Date: Mon, 18 Sep 2000 10:32:24 -0400

Folks,

Thought you would be interested in this. I just spoke with Terri and she is
going to call the hotel to see if the main reservations center can get
updated so that those on the announce list only who may not see this message
can get the reservation even if not 8am-5pm EST Mon-Fri.  In the interim try
8am-5pm EST Mon-Fri.
/jon
----------
> From: Terri Brogdon <[email-masked]>
> Date: Mon, 18 Sep 2000 09:57:06 -0400 (EDT)
> To: Dan Romascanu <[email-masked]>
> Cc: "[email-masked]'" <[email-masked]>
> Subject: RE: snmpconf SNMPCONF Interim Meeting Announcement
> 
> Dear Dan,
> 
> I'm sorry, please try the number again, but between 8am-5pm EST Mon-Fri.
> The in-house reservation office is closed on weekends and the phone rolls
> over to the Hilton Reservations Center.  The number and information is
> correct.  I did call to make sure and they do have the room rate
> information when you call back.
> 
> Please let me know if you need anything further.
> 
> Regards,
> 
> Terri Brogdon
> 
> 
> 
> On Sun, 17 Sep 2000, Dan Romascanu wrote:
> 
>> Terri, Jon,
>> 
>> I just called the number that you indicate in your e-mail - which is BTW the
>> Hilton Resevations Center and not the 'hotel directly'. The problem is that
>> they have no information about an 'SNMP Conference' and they could not make
>> a reservation at the rate indicated in the mail.
>> 
>> Was I too fast to try to book a room, or is there some other
>> mis-understanding? Can you please clarify and inform the list?
>> 
>> Thanks and Regards,
>> 
>> Dan
>> 
>> 
>>> -----Original Message-----
>>> From:    Jon Saperia [SMTP:[email-masked]]
>>> Sent:    Wed September 13 2000 21:58
>>> To:    snmpconf; Bert Wijnen; Randy Bush; [email-masked]
>>> Subject:    snmpconf SNMPCONF Interim Meeting Announcement
>>> 
> +*+*+*+*+*+*+*+*+*+*+*+*+*+*+*+*+*+*+*+*+*+*+*+*+*+*+*+*+*+*+*+*+*+*+*+*
> Come see us at
> Networld+Interop in Atlanta, GA, 9/26-28/00
> Booth #6169
> 
> Terri Brogdon       SNMP Research International    Phone 1 865 579 3311
> [email-masked]   3001 Kimberlin Heights Road    Fax   1 865 579 6565
> Knoxville, Tennessee 37920     http://www.snmp.com
> +*+*+*+*+*+*+*+*+*+*+*+*+*+*+*+*+*+*+*+*+*+*+*+*+*+*+*+*+*+*+*+*+*+*+*+*
>