Subject: snmpconf Interim Meeting Dates

From: Jon Saperia <[email-masked]>
Date: Thu, 07 Sep 2000 05:06:31 -0400

As those of you who were at the IETF or have read the minutes know, we
discussed having an interim meeting in October. A number of dates were
discussed at the interim in Pittsburgh including October 12 - 13 and October
19 - 20.  For a number of reasons some of those dates are problematic.

SNMP Research has generously offered to host the next interim in Knoxville,
TN. I would like to propose one of two alternative dates:

    October 16 and 17 (A Monday and Tuesday)
    October 26 and 27 (A Thursday and Friday)

Please express your preferences if you plan on attending so that we can let
the ADs know and work on the logistics.

Thanks very much.

/jon

---

From: David Harrington <[email-masked]>
Date: Thu, 07 Sep 2000 09:31:10 -0400

Hi,

Either set of dates is fine by me.

dbh

-- 
---
David Harrington            Network Management Standards Architect
[email-masked]           Office of the CTO
+1 603 337 2614 - voice     Enterasys Networks
+1 603 332 1524 - fax       Rochester NH, USA

---

From: "Kwok-Ho Chan" <[email-masked]>
Date: Thu, 07 Sep 2000 10:48:53 -0400

My preference will be:
Thanks!
-- Kwok --

---

From: [email-masked]
Date: Thu, 7 Sep 2000 10:35:06 -0700 (PDT)

Jon,

For me Oct 16-17 is much preferable.  Might
not be able to make Oct 26-27.

Thanks,
Dale

---
///  Dale Francisco           IOS Network Management Protocols
\\\  Cisco Systems                          [email-masked]
///  170 W Tasman Dr SJCM/2              voice: (408) 527-9787
\\\  San Jose CA 95134-1714 USA            fax: (408) 527-2477

---

From: Steve Waldbusser <[email-masked]>
Date: Thu, 07 Sep 2000 11:54:15 -0700

October 16 and 17 is much better - will save me a cross-country flight
as I will already be "in the neighborhood".
I can also make the 26th and 27th.

Steve

---

From: Chris Elliott <[email-masked]>
Date: Thu, 7 Sep 2000 13:42:13 -0400 (EDT)

Ditto. Oct 16-17 is preferable.

Chris.

> > the ADs know and work on the logistics.

Chris Elliott  CCIE# 2013       |         |
Customer Diagnostic Engineer   |||       |||
RTP, NC, USA                  |||||     |||||
919-392-2146              .:|||||||||:|||||||||:.
[email-masked]        c i s c o S y s t e m s

---

From: Mike MacFaden <[email-masked]>
Date: Fri, 08 Sep 2000 01:56:50 -0700

>the ADs know and work on the logistics.

Either dates work for me.

Mike MacFaden
www.riverstonenet.com