Subject: RE: snmpconf Interim Meeting Dates

From: Steve Moulton <[email-masked]>
Date: Thu, 07 Sep 2000 10:44:15 -0400

[message forwarded; bounced due to address change]

------- Forwarded Message

From: Dan Romascanu <[email-masked]>
To: "[email-masked]'" <[email-masked]>
Subject: RE: snmpconf Interim Meeting Dates
Date: Thu, 7 Sep 2000 17:18:57 +0200 
MIME-Version: 1.0
X-Mailer: Internet Mail Service (5.5.2650.21)
Content-Type: text/plain

Both dates are OK for me, with a slightest personal preference for October
26 and 27. 

Regards, 

Dan

> -----Original Message-----
> From:	Jon Saperia [SMTP:[email-masked]]
> Sent:	Thu September 07 2000 11:07
> To:	snmpconf
> Subject:	snmpconf Interim Meeting Dates
> 
> As those of you who were at the IETF or have read the minutes know, we
> discussed having an interim meeting in October. A number of dates were
> discussed at the interim in Pittsburgh including October 12 - 13 and
> October
> 19 - 20.  For a number of reasons some of those dates are problematic.
> 
> SNMP Research has generously offered to host the next interim in
> Knoxville,
> TN. I would like to propose one of two alternative dates:
> 
>     October 16 and 17 (A Monday and Tuesday)
>     October 26 and 27 (A Thursday and Friday)
> 
> Please express your preferences if you plan on attending so that we can
> let
> the ADs know and work on the logistics.
> 
> Thanks very much.
> 
> /jon
> 

------- End of Forwarded Message

---

From: Steve Moulton <[email-masked]>
Date: Thu, 07 Sep 2000 13:22:07 -0400

Message-ID: <[email-masked]>
Date: Thu, 07 Sep 2000 10:07:46 -0500
From: Thippanna Hongal <[email-masked]>
Organization: Riverstone Network Inc.
X-Mailer: Mozilla 4.7 [en] (WinNT; I)
X-Accept-Language: en,Kannada
MIME-Version: 1.0
To: [email-masked]
Subject: Re: snmpconf Interim Meeting Dates
References: <[email-masked]>
Content-Type: text/plain; charset=us-ascii
Content-Transfer-Encoding: 7bit

 My preference is
      26 and 27 th October,
thanks
hongal

> discussed at the interim in Pittsburgh including October 12 - 13 and October
> SNMP Research has generously offered to host the next interim in Knoxville,
> Please express your preferences if you plan on attending so that we can let

--
thanks
hongal

---

From: "Wijnen, Bert (Bert)" <[email-masked]>
Date: Sat, 9 Sep 2000 23:14:30 +0200

October 26/27 will not work for me. Other october dates are fine.
Don't let my availability be too much of an issue. It is more important
that the real workers can be there.

Bert

> ----------
> From: 	Jon Saperia[SMTP:[email-masked]]
> Reply To: 	[email-masked]
> Sent: 	Thursday, September 07, 2000 11:06 AM
> To: 	snmpconf