Subject: snmpconf Tally for the interim meeting

From: Jon Saperia <[email-masked]>
Date: Mon, 18 Sep 2000 11:21:22 -0400

A couple of people asked for an RSVP address for the interim meeting. I am
interested to know if possible who has plans to attend.

If you want to just post to the snmpconf list, ok. If you prefer you can
send me a message instead.

Thanks
/jon

---

From: David Harrington <[email-masked]>
Date: Mon, 18 Sep 2000 12:03:50 -0400

I plan to attend.

dbh

-- 
---
David Harrington            Network Management Standards Architect
[email-masked]           Office of the CTO
+1 603 337 2614 - voice     Enterasys Networks
+1 603 332 1524 - fax       Rochester NH, USA

---

From: "Kwok-Ho Chan" <[email-masked]>
Date: Mon, 18 Sep 2000 12:44:58 -0400

Jon:
I am planning to attend.
-- Kwok Ho Chan, Nortel Networks --

---

From: Thippanna Hongal <[email-masked]>
Date: Mon, 18 Sep 2000 10:16:28 -0500

Jon Saperia wrote:

I plan to attend

--
thanks
hongal