Subject: Re: snmpconf taxonomy discussion(s) - suggested resolution

From: "Robert Moore" <[email-masked]>
Date: Fri, 17 Aug 2001 12:23:33 -0400

Yes, I'm fine with just removing the section
(and the references to it).

Regards,
Bob

Bob Moore
Advanced Design and Technology
Application Integration Middleware Division
IBM Software Group
+1-919-254-4436
[email-masked]

---

From: "Wijnen, Bert (Bert)" <[email-masked]>
Date: Mon, 27 Aug 2001 23:21:42 +0200

Dave, may I also ask you to be more
co-operative and bring forward to the list the details
of your concerns. Not a "there are problems" but details,
and if you have supporting summary info from the mlsit,
then pls do add that too.

Bert 
-------------------
>From: "Wijnen, Bert (Bert)" <[email-masked]>
>To: [email-masked]
>Subject: RE: snmpconf taxonomy discussion(s) - suggested resolution 
>Date: Mon, 27 Aug 2001 22:34:55 +0200
>
>Jon, I understand your frustration... but you migth give it
>a try to show that WG is in favor of BCP.
>
>Bert