Subject: snmpconf draft-bakker-jain-scml-00.txt

From: [email-masked]
Date: Fri, 16 Nov 2001 16:34:28 -0800 (PST)

Hi -

Any thoughts about the relationship of the i-d
<draft-bakker-jain-scml-00.txt> to the snmpconf
work?

 ------------------------------------------------------
 Randy Presuhn          BMC Software, Inc.  1-3141
 [email-masked]  2141 North First Street
 Tel: +1 408 546-1006   San José, California 95131  USA
 ------------------------------------------------------
 My opinions and BMC's are independent variables.
 ------------------------------------------------------

---

From: Jon Saperia <[email-masked]>
Date: Mon, 19 Nov 2001 08:47:36 -0500

Randy,

I was unaware of this until your post. I spent a very short time with it
and it seems like it is not as directed at the managed devices as is the
case with the Policy Module. Have I got this wrong? It is clear though
that there are some concepts that are the same such as
capabilities. 
/jon

> <draft-bakker-jain-scml-00.txt> to the snmpconf

Thanks,
/jon
--

Jon Saperia		     [email-masked]
			     Phone: 617-744-1079
			     Fax:   617-249-0874
			     http://www.jdscons.com/