Subject: Re: snmpconf Our Current Status

From: Randy Presuhn <[email-masked]>
Date: Mon, 25 Mar 2002 17:03:58 -0800 (PST)

Hi -

> Message-Id: <[email-masked]>
> From: "Jon Saperia <saperia>" <[email-masked]>
> To: [email-masked]
> Subject: snmpconf Our Current Status
> Date: Wed, 6 Feb 2002 09:00:52 -0500
> 
> After the last call on the BCP and the PM documents we received a number
> of comments. Given that we are now in the edit stage after last call on
> each, David and I thought that there was no real reason to have a meeting
> in March. Please let us know if there is something substantive that you
> think has been missed and merits a WG meeting.
...

When are the updated internet drafts expected?

 ------------------------------------------------------
 Randy Presuhn          BMC Software, Inc.  1-3141
 [email-masked]  2141 North First Street
 Tel: +1 408 546-1006   San José, California 95131  USA
 ------------------------------------------------------
 My opinions and BMC's are independent variables.
 ------------------------------------------------------

---

From: Jon Saperia <[email-masked]>
Date: Tue, 26 Mar 2002 06:58:20 -0500

Randy,

The updated PM was posted prior to the IETF as is available at the 
standard location, the posted version is:

	draft-ietf-snmpconf-pm-10.txt

The BCP is about 1 week from republication as well. David Partain and I will send out notices for 
start of last call.

Thanks
/jon

---

From: David Partain <[email-masked]>
Date: Wed, 27 Mar 2002 17:00:40 +0100

Greetings,

To follow up the mail recently with the subject "Our
Current Status", We're now starting a brief WG last call on
draft-ietf-snmpconf-pm-10.txt.

This mini last call will run from now through Friday, April 5th
(2002).

The WG members are strongly urged to review this document
as soon as possible and send comments to the SNMPCONF WG
mailing list.

Barring unforeseen objections, our plan is to forward this
document at the end of this WG last call to the O&M Area
Directors for consideration by the IESG as a Proposed Standard.

Please send all comments to the WG mailing list at
[email-masked].

Cheers,

David and Jon