Subject: Re: Thank you, we are ready to give your company a loan

From: "Edwin Boyd" <[email-masked]>
Date: Tue, 18 Sep 2007 23:11:30 -0100

Your credit history does not matter to us!

If you have your own business and require IMMEDIATE cash to spend ANY way you like or need Extra money to give your business a boost or require A low interest loan - NO STRINGS ATTACHED, here is our best deal we can offer you THIS NIGHT (hurry, this deal will expire NOW):

$63,000+ loan

Hurry, when our best deal is gone, it is gone. Simply Call Us...

Do not worry about approval, your credit will not disqualify you!

Call Us Free on 877-482-4954

---

From: "Annie Madison" <[email-masked]>
Date: Wed, 19 Sep 2007 23:59:08 -0100

Your your credit report does not matter to us!

If you have your own business and want IMMEDIATE ready money to spend ANY way you like or wish Extra money to give your business a boost or require A low interest loan - NO STRINGS ATTACHED, here is our deal we can offer you TONIGHT (hurry, this offer will expire THIS NIGHT):

$27,000+ loan

Hurry, when best deal is gone, it is gone. Simply Call Us...

Do not worry about approval, your credit history will not disqualify you!