Subject: [Softwires] Inline comments...

From: "Durand, Alain" <[email-masked]>
Date: Sun, 19 Mar 2006 23:11:03 -0500

Reminder: please refrain from inline comments, this is difficult to
read...

   - Alain, wg co-chair. 

_______________________________________________
Softwires mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/softwires

---

From: Pekka Savola <[email-masked]>
Date: Mon, 20 Mar 2006 07:09:27 +0200 (EET)

> Reminder: please refrain from inline comments, this is difficult to

Or rather, only quote what's relevant to your inline comment.

Inline comments are a good thing, but become frustrating or useless if 
the quoted text isn't trimmed down properly.

-- 
Pekka Savola                 "You each name yourselves king, yet the
Netcore Oy                    kingdom bleeds."
Systems. Networks. Security. -- George R.R. Martin: A Clash of Kings