Subject: [Softwires] draft-pmohapat-softwire-lb-00.txt

From: "Pradosh Mohapatra (pmohapat)" <[email-masked]>
Date: Sat, 4 Oct 2008 11:01:27 -0700

We presented this draft at the Softwires WG last IETF and there was
good support in the room.

Review comments are most welcome.

We would like to ask that the draft be adopted as a WG item.

http://www.ietf.org/internet-drafts/draft-pmohapat-softwire-lb-00.txt
_______________________________________________
Softwires mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/softwires

---

From: "Bill Storer (bstorer)" <[email-masked]>
Date: Mon, 27 Oct 2008 16:11:04 -0700

I think this is an appropriate item for the WG.

Regards,

Bill

>  
> 
> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]]
On Behalf Of Pradosh Mohapatra (pmohapat)
> Sent: Saturday, October 04, 2008 11:01 AM
> To: [email-masked]; [email-masked]; David Ward
> Cc: idr; [email-masked]; Clarence Filsfils (cfilsfil)
> Subject: [Softwires] draft-pmohapat-softwire-lb-00.txt
>