Subject: [Softwires] Meeting in Hiroshima

From: "Durand, Alain" <[email-masked]>
Date: Sun, 08 Nov 2009 06:39:29 -0500

Please note that the meeting is at 9am on Monday...
We will need a minute taker and a Jabber scribe.

Here is the agenda:

WG items
  Mark Townsley, 6rd update   17
  Yiu Lee, basic DS-lite architecture  17

New items
  Mat Ford, shared address issues  15
  Yiu Lee, 6rd-UDP   13
  Sheng Jiang, GRE + Discovery 7
  Sri Gundavelli, DS-lite in mobility 7
  Pierre Levis, Deploying DS-lite 7
  Yong, Softwire Mesh Multicast 7
  Xu Xiaohu, Tunnel end point in BGP 7
  Remi Depres, SAM 7

  - Alain.

---

From: "Durand, Alain" <[email-masked]>
Date: Sun, 8 Nov 2009 18:02:07 -0500

Please note that the meeting will be in Orchid west

- Alain.

________________________________

From: [email-masked] <[email-masked]> 
To: [email-masked] <[email-masked]> 
Sent: Sun Nov 08 06:39:29 2009
Subject: [Softwires] Meeting in Hiroshima 

Here is the agenda:

WG items

New items

  - Alain.