Subject: [Softwires] IETF 82 - A Unified stateless solution for IPv4 Residual Deployments

From: Rémi Després <[email-masked]>
Date: Wed, 26 Oct 2011 18:22:04 +0200

Hi Alain,

Can you please schedule a time slot for a 4rd-U presentation:

Title	: A Unified stateless solution for IPv4 residual Deployments (4rd-U)
Document: draft-despres-softwire-4rd-u-01
Duration: 20 min (incl questions, expected to be numerous)

Thanks.
RD

---

From: MAWATARI Masataka <[email-masked]>
Date: Thu, 27 Oct 2011 14:44:29 +0900

Greetings Alain-san,

Please let me make a presentation at IETF 82 Meeting.
I would like to introduce the following draft as a v4->v6->v4
translation experience in softwire working group.

---
Topic: "464XLAT: Combination of Stateful and Stateless Translation"
Draft name: draft-mawatari-softwire-464xlat-01
Time needed: 5-10minutes
Presenter's name: Masataka Mawatari
---

This is a simple technique to provide IPv4 access service across
IPv6 network just by using twice IPv4/IPv6 translation standardized
in [RFC6145] and [RFC6146].

http://tools.ietf.org/html/draft-mawatari-softwire-464xlat

Regards,
Masataka MAWATARI

* On Wed, 26 Oct 2011 18:22:04 +0200

-- 
Japan Internet Exchange
MAWATARI Masataka <[email-masked]>
tel:+81-3-3243-9579