Subject: [Softwires] WG last call on draft-ietf-softwire-dslite-deployment-03

From: Yong Cui <[email-masked]>
Date: Sun, 27 May 2012 22:32:28 +0800

Hi folks,

This is a wg last call on draft-ietf-softwire-dslite-deployment-03.
http://datatracker.ietf.org/doc/draft-ietf-softwire-dslite-deployment/

As usual, please send editorial comments to the authors and
substantive comments to the mailing list.

This wg last call will end on 2012 June 10 at 12pm EDT.

Yong & Alain

---

From: Sheng Jiang <[email-masked]>
Date: Mon, 28 May 2012 01:32:49 +0000

The document looks mature enough for being advanced.

Sheng Jiang

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On
> Behalf Of Yong Cui
> Sent: Sunday, May 27, 2012 10:32 PM
> To: [email-masked]
> Cc: Yong Cui
> Subject: [Softwires] WG last call on draft-ietf-softwire-dslite-
> deployment-03
> 
> Hi folks,
> 
> _______________________________________________
> Softwires mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/softwires