Subject: [Softwires] Call for adoption of DS-Lite Management Information Base (MIB)

From: Yong Cui <[email-masked]>
Date: Wed, 30 May 2012 14:53:58 +0800

Hi folks,

As we discussed on DS-Lite Management Information Base (MIB)
in Paris meeting, the chairs would like to ask for WG adoption on
mailing list. Please review this document and send your comments
(especially your opinion on the adoption with your reasons) to the
mailing list by two weeks, i.e. June 13.

FYI:
http://datatracker.ietf.org/doc/draft-fu-softwire-dslite-mib/

Yong & Alain

---

From: Tina TSOU <[email-masked]>
Date: Wed, 30 May 2012 15:33:06 +0000

Support.

Tina

On May 29, 2012, at 11:54 PM, "Yong Cui" <[email-masked]> wrote:

> _______________________________________________
> Softwires mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/softwires

---

From: Qiong <[email-masked]>
Date: Thu, 31 May 2012 09:27:40 +0800

+1 support. I think it is mature enough.

Best wishes
Qiong