Subject: [Softwires] Call for adoption of Softwire Mesh Management Information Base (MIB)

From: Yong Cui <[email-masked]>
Date: Sun, 27 May 2012 22:43:21 +0800

Hi folks,

As we discussed on Softwire Mesh Management Information Base (MIB)
in Paris meeting, the chairs would like to ask for WG adoption on the
mailing list. Please review this document and send your comments
(especially your opinion on the adoption with your reasons) to the
mailing list by two weeks, i.e. June 10.

FYI:
http://datatracker.ietf.org/doc/draft-cui-softwire-mesh-mib/

Yong & Alain

---

From: Sheng Jiang <[email-masked]>
Date: Mon, 28 May 2012 01:21:46 +0000

Support adopt this draft as WG draft.

Sheng Jiang

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On
> Behalf Of Yong Cui
> Sent: Sunday, May 27, 2012 10:43 PM
> To: Softwires WG
> Cc: Yong Cui
> Subject: [Softwires] Call for adoption of Softwire Mesh Management
> Information Base (MIB)
> 
> Hi folks,
> 
> _______________________________________________
> Softwires mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/softwires

---

From: Tina TSOU <[email-masked]>
Date: Mon, 28 May 2012 01:40:03 +0000

Support the adoption.

Tina

---

From: "Liubing (Leo)" <[email-masked]>
Date: Mon, 28 May 2012 02:56:40 +0000

+1 for support

> Behalf Of Sheng Jiang
> Sent: Monday, May 28, 2012 9:22 AM
> To: Yong Cui; Softwires WG
> Subject: Re: [Softwires] Call for adoption of Softwire Mesh Management
> Information Base (MIB)
>

---

From: "Mingwei Xu" <[email-masked]>
Date: Tue, 29 May 2012 08:49:33 +0800

Support the adoption.

Mingwei

------------------				 
Mingwei Xu
2012-05-28

-------------------------------------------------------------
发件人：Yong Cui
发送日期：2012-05-27 22:39:10
收件人：Softwires WG
抄送：Yong Cui
主题：[Softwires] Call for adoption of Softwire Mesh ManagementInformation Base (MIB)

Hi folks,

FYI:

Yong & Alain

.

---

From: "Fuyu (Eleven)" <[email-masked]>
Date: Tue, 29 May 2012 03:47:50 +0000

Support the adoption for WG item

Cheers 

Yu

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Yong Cui
Sent: Sunday, May 27, 2012 10:43 PM
To: Softwires WG
Cc: Yong Cui
Subject: [Softwires] Call for adoption of Softwire Mesh Management Information Base (MIB)

Hi folks,

FYI:

Yong & Alain