Subject: [Softwires] Adopting 6rd and MAP Multicast Drafts

From: Behcet Sarikaya <[email-masked]>
Date: Tue, 30 Jul 2013 09:24:40 -0500

Hi all,

Today in Softwire session there was not enough time for us to present our
drafts on 6rd and MAP multicast support:
http://tools.ietf.org/id/draft-sarikaya-softwire-6rdmulticast-05.txt
and
http://tools.ietf.org/id/draft-sarikaya-softwire-map-multicast-00.txt

Both drafts are the only drafts presenting the solution and they are mature
enough.

Suresh recommended Cathy and myself to ask for support from the working
group on these two drafts.

We hereby ask the WG to support the adoption of these drafts.

Thanks,

Cathy and Behcet

---

From: Tina TSOU <[email-masked]>
Date: Tue, 30 Jul 2013 18:58:28 +0000

Dear all,
I support the adoption.

Thank you,
Tina

On Jul 30, 2013, at 7:25 AM, "Behcet Sarikaya" <[email-masked]<mailto:[email-masked]>> wrote:

Hi all,

Today in Softwire session there was not enough time for us to present our drafts on 6rd and MAP multicast support:
http://tools.ietf.org/id/draft-sarikaya-softwire-6rdmulticast-05.txt
and
http://tools.ietf.org/id/draft-sarikaya-softwire-map-multicast-00.txt

Both drafts are the only drafts presenting the solution and they are mature enough.

Suresh recommended Cathy and myself to ask for support from the working group on these two drafts.

Thanks,

Cathy and Behcet