Subject: Re: [Softwires] Working group last call for draft-ietf-softwire-lw4over6-03

From: Hermin Anggawijaya <[email-masked]>
Date: Tue, 28 Jan 2014 22:59:19 +1300

I support for advancing the draft.

H. Anggawijaya

On 2014-1-14, at ??12:46, Suresh Krishnan wrote:

>
> > Hi all,
> >   This message starts a two week softwire working group last call on
> > advancing the draft about Lightweight 4over6 as a Standards Track RFC.
> > The authors believe that this version has addressed all the issues
> > raised on the document till now. The latest version of the draft is
> > available at
> >
> > http://www.ietf.org/id/draft-ietf-softwire-lw4over6-03.txt
> > http://tools.ietf.org/html/draft-ietf-softwire-lw4over6-03
> >
> > Substantive comments and statements of support/opposition for advancing
> > this document should be directed to the mailing list. Editorial
> > suggestions can be sent directly to the authors. This last call will
> > conclude on January 28, 2014.
> >
> > Regards,
> > Suresh & Yong
> > _______________________________________________
> > Softwires mailing list
> > [email-masked]
> > https://www.ietf.org/mailman/listinfo/softwires
>

---

From: Vízdal Aleš <[email-masked]>
Date: Tue, 28 Jan 2014 17:06:21 +0100

+1 to support advancing this document (with the respective comments incorporated)

Ales

From: Softwires [mailto:[email-masked]] On Behalf Of Hermin Anggawijaya
Sent: Tuesday, January 28, 2014 10:59 AM
To: Suresh Krishnan
Cc: [email-masked]; Yong Cui
Subject: Re: [Softwires] Working group last call for draft-ietf-softwire-lw4over6-03

On 2014-1-14, at ??12:46, Suresh Krishnan wrote:

> [email-masked]<mailto:[email-masked]>

---

From: Mikael Abrahamsson <[email-masked]>
Date: Tue, 28 Jan 2014 18:02:18 +0100 (CET)

Support from me too, if the earlier proposed changes are implemented in a 
new version.

-- 
Mikael Abrahamsson    email: [email-masked]