Subject: [Softwires] 回复： Re: Working group last call for draft-ietf-softwire-lw4over6-03

From: xiechf01 <[email-masked]>
Date: Wed, 29 Jan 2014 12:19:20 +0800

Support , +1

Chongfeng 

从三星移动设备发送

-------- 原始邮件 --------
发件人： [email-masked] 
日期:2014-01-29  07:20  (GMT+08:00) 
收件人： Branimir Rajtar <[email-masked]> 
抄送： Softwires WG <[email-masked]>,Yong Cui <[email-masked]>,Softwires <[email-masked]> 
主题： Re: [Softwires] Working group last call for	draft-ietf-softwire-lw4over6-03 

Hi all,

Support to move forward. 

Best wishes
Qiong

在 2014-1-28，17:04，Branimir Rajtar <[email-masked]> 写道：

+1 for support

Branimir

On Tue, Jan 28, 2014 at 9:47 AM, <[email-masked]> wrote:

Support +1 

BRs， 
Wei 

"Softwires" <[email-masked]>  2014-01-14 12:46:16:

> Hi all,
>    This message starts a two week softwire working group last call on 
> advancing the draft about Lightweight 4over6 as a Standards Track RFC. 
> The authors believe that this version has addressed all the issues 
> raised on the document till now. The latest version of the draft is 
> available at
> 
> http://www.ietf.org/id/draft-ietf-softwire-lw4over6-03.txt
> http://tools.ietf.org/html/draft-ietf-softwire-lw4over6-03
> 
> Substantive comments and statements of support/opposition for advancing 
> this document should be directed to the mailing list. Editorial 
> suggestions can be sent directly to the authors. This last call will 
> conclude on January 28, 2014.
> 
> Regards,
> Suresh & Yong
> _______________________________________________
> Softwires mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/softwires

_______________________________________________
Softwires mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/softwires

_______________________________________________
Softwires mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/softwires

---

From: "Liushucheng (Will)" <[email-masked]>
Date: Wed, 29 Jan 2014 06:41:14 +0000

Support +1

Cheers,
Shucheng (Will)

From: Softwires [mailto:[email-masked]] On Behalf Of xiechf01
Sent: Wednesday, January 29, 2014 12:19 PM
To: [email-masked]; Branimir Rajtar
Cc: Softwires WG; Softwires; Yong Cui
Subject: [Softwires] 回复： Re: Working group last call for draft-ietf-softwire-lw4over6-03

Support , +1

Chongfeng

从三星移动设备发送

-------- 原始邮件 --------
发件人： [email-masked]<mailto:[email-masked]>
日期:2014-01-29 07:20 (GMT+08:00)
收件人： Branimir Rajtar
抄送： Softwires WG ,Yong Cui ,Softwires
主题： Re: [Softwires] Working group last call for draft-ietf-softwire-lw4over6-03
Hi all,

Support to move forward.

Best wishes
Qiong

在 2014-1-28，17:04，Branimir Rajtar <[email-masked]<mailto:[email-masked]>> 写道：
+1 for support

Branimir

On Tue, Jan 28, 2014 at 9:47 AM, <[email-masked]<mailto:[email-masked]>> wrote:

Support +1

BRs，
Wei

"Softwires" <[email-masked]<mailto:[email-masked]>>  2014-01-14 12:46:16:

> [email-masked]<mailto:[email-masked]>

_______________________________________________
Softwires mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/softwires

_______________________________________________
Softwires mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/softwires