Subject: Re: [Softwires] WGLC for draft-ietf-softwire-dslite-mib-07

From: Tom Taylor <[email-masked]>
Date: Thu, 05 Feb 2015 16:33:38 -0500

I finally got around to looking at this document, but I see I'm a bit 
late. In any event, I believe the authors are updating it based on the 
fact that [I-D.ietf-behave-nat-mib] is being replaced by 
draft-perrault-behave-natv2-mib. I will be happy to review the updated 
draft, because coordination between the two drafts is clearly required.

Tom Taylor

On 21/01/2015 7:05 AM, Yong Cui wrote:
> Hi folks,
>
> This message starts a two week softwire working group last call on
> advancing the draft of DS-Lite MIB as a Standards Track RFC.
>
> After we had the first wglc on draft-ietf-softwire-dslite-mib-02,
> there were some major comments. The authors have revised the
> document including the structure and detailed technical contents.
> Now the authors believe that this version has addressed all the
> issues.
>
> The latest version of the draft is available at:
> http://www.ietf.org/id/draft-ietf-softwire-dslite-mib-07.txt
>
> Substantive comments and statements of support/opposition for
> advancing this document should be directed to the mailing list.
> Editorial suggestions can be sent directly to the authors. This
> last call will conclude on February 3, 2015.
>
>
> Thanks,
>
> Yong & Suresh
>
> _______________________________________________
> Softwires mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/softwires
>

---

From: "Fuyu (Eleven)" <[email-masked]>
Date: Mon, 9 Feb 2015 02:44:56 +0000

Hi Tom 

Yes. I have updated the DS-Lite MIB based on draft-perrault-behave-natv2-mib. 
Your review and comments will be very appreciated.

Thanks

BR
Yu

-----Original Message-----
From: Softwires [mailto:[email-masked]] On Behalf Of Tom Taylor
Sent: Friday, February 06, 2015 5:34 AM
To: Yong Cui; [email-masked]
Subject: Re: [Softwires] WGLC for draft-ietf-softwire-dslite-mib-07

I finally got around to looking at this document, but I see I'm a bit late. In any event, I believe the authors are updating it based on the fact that [I-D.ietf-behave-nat-mib] is being replaced by draft-perrault-behave-natv2-mib. I will be happy to review the updated draft, because coordination between the two drafts is clearly required.

Tom Taylor

On 21/01/2015 7:05 AM, Yong Cui wrote:
> there were some major comments. The authors have revised the document 
> including the structure and detailed technical contents.
> Editorial suggestions can be sent directly to the authors. This last 
> call will conclude on February 3, 2015.
>
>
> Thanks,
>
> Yong & Suresh
>