Subject: Re: [Softwires] Working group last call for draft-ietf-softwire-mesh-mib-07

From: "Lee, Yiu" <[email-masked]>
Date: Sun, 1 Feb 2015 21:00:34 +0000

Support to move forward.

Cheers,
Yiu

On 1/20/15, 7:26 PM, "Suresh Krishnan" <[email-masked]>
wrote:

>Hi all,
>    This message starts a two week softwire working group last call on
>advancing the draft describing the Softwire Mesh MIB as a Standards
>Track RFC. The authors believe that this version has addressed all the
>issues raised on the document till now. The latest version of the draft
>is available at
>
>https://www.ietf.org/id/draft-ietf-softwire-mesh-mib-07.txt
>https://tools.ietf.org/html/draft-ietf-softwire-mesh-mib-07
>
>Substantive comments and statements of support/opposition for advancing
>this document should be directed to the mailing list. Editorial
>suggestions can be sent directly to the authors. This last call will
>conclude on February 3, 2015.
>
>Regards,
>Suresh & Yong
>
>
>_______________________________________________
>Softwires mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/softwires
>

---

From: Sheng Jiang <[email-masked]>
Date: Mon, 2 Feb 2015 01:29:24 +0000

This document is mature. I support to move it forward.

Best regards,

Sheng

---

From: "Fuyu (Eleven)" <[email-masked]>
Date: Tue, 3 Feb 2015 01:36:25 +0000

Hi,

I think this draft is mature enough to move forward.

Best Regards
Yu

-----Original Message-----
From: Softwires [mailto:[email-masked]] On Behalf Of Suresh Krishnan
Sent: Wednesday, January 21, 2015 8:26 AM
To: Softwires WG
Subject: [Softwires] Working group last call for draft-ietf-softwire-mesh-mib-07

Hi all,
    This message starts a two week softwire working group last call on advancing the draft describing the Softwire Mesh MIB as a Standards Track RFC. The authors believe that this version has addressed all the issues raised on the document till now. The latest version of the draft is available at

Substantive comments and statements of support/opposition for advancing this document should be directed to the mailing list. Editorial suggestions can be sent directly to the authors. This last call will conclude on February 3, 2015.

Regards,
Suresh & Yong

---

From: Tina TSOU <[email-masked]>
Date: Tue, 3 Feb 2015 02:24:04 +0000

Dear all,

This MIB is useful, will be used.

I support it.

Thank you,
Tina

On Feb 3, 2015, at 10:00 AM, Fuyu (Eleven) <[email-masked]<mailto:[email-masked]>> wrote:

Hi,

Best Regards
Yu

-----Original Message-----
From: Softwires [mailto:[email-masked]] On Behalf Of Suresh Krishnan
Sent: Wednesday, January 21, 2015 8:26 AM
To: Softwires WG
Subject: [Softwires] Working group last call for draft-ietf-softwire-mesh-mib-07

Hi all,

Regards,
Suresh & Yong

_______________________________________________
Softwires mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/softwires

_______________________________________________
Softwires mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/softwires