Subject: Re: [Softwires] Working group last call for draft-ietf-softwire-mesh-mib-07

From: Ylä-Jääski Antti <[email-masked]>
Date: Mon, 2 Feb 2015 14:31:53 +0000

I support the proposed draft. It is mature.

Antti Ylä-Jääski

From: "Suresh Krishnan" <[email-masked]<mailto:[email-masked]>>

Date: 2015-01-21 08:26:17

To:  "Softwires WG" <[email-masked]<mailto:[email-masked]>>

Subject: [Softwires] Working group last call for draft-ietf-softwire-mesh-mib-07

Hi all,

    This message starts a two week softwire working group last call on

advancing the draft describing the Softwire Mesh MIB as a Standards

Track RFC. The authors believe that this version has addressed all the

issues raised on the document till now. The latest version of the draft

is available at

https://www.ietf.org/id/draft-ietf-softwire-mesh-mib-07.txt

https://tools.ietf.org/html/draft-ietf-softwire-mesh-mib-07

Substantive comments and statements of support/opposition for advancing

this document should be directed to the mailing list. Editorial

suggestions can be sent directly to the authors. This last call will

conclude on February 3, 2015.

Regards,

Suresh & Yong

_______________________________________________

Softwires mailing list

[email-masked]<mailto:[email-masked]>

https://www.ietf.org/mailman/listinfo/softwires

---

From: Miika Komu <[email-masked]>
Date: Mon, 2 Feb 2015 17:19:15 +0200

Hi,

I would personally support advancing this document.

> From: "Suresh Krishnan" <[email-masked]  <mailto:[email-masked]>>
>
> To:  "Softwires WG" <[email-masked]  <mailto:[email-masked]>>
>
> [email-masked]  <mailto:[email-masked]>
>