Subject: [Softwires] Call for agenda items at IETF 94

From: Yong Cui <[email-masked]>
Date: Sun, 4 Oct 2015 08:34:39 +0800

Hi folks,

According to the preliminary agenda, the softwire WG will have a slot on Thursday afternoon, November 5, at Yokohama.

Following please find the preliminary IETF agenda here.
https://datatracker.ietf.org/meeting/94/agenda.html

If you'd like to present something in the softwire's slot, please send your request to [email-masked] preferred by Oct. 15 in the following format:
<draft name, link, presenter's name, time required>. 

Thanks

Suresh and Yong

---

From: Qiong <[email-masked]>
Date: Mon, 19 Oct 2015 13:47:16 +0800

Dear Yong,

I would like to apply for 3 time slots:
1) map deployment consideration: 10 min
2) lw4over6 radius : 5 min
3) lw4over6 deployment consideration: 5 min

Thanks a lot!

Best wishes
Qiong

On Sun, Oct 4, 2015 at 8:34 AM, Yong Cui <[email-masked]> wrote:

> Hi folks,
>
> According to the preliminary agenda, the softwire WG will have a slot on
> Thursday afternoon, November 5, at Yokohama.
>
> If you'd like to present something in the softwire's slot, please send
> your request to [email-masked] preferred by Oct. 15 in
> the following format:
> _______________________________________________
> Softwires mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/softwires
>

-- 
==============================================
Qiong Sun
China Telecom Beijing Research Institude

Open source code:
lightweight 4over6: *http://sourceforge.net/projects/laft6/
<http://sourceforge.net/projects/laft6/>*
PCP-natcoord:* http://sourceforge.net/projects/pcpportsetdemo/
<http://sourceforge.net/projects/pcpportsetdemo/> *
===============================================