Subject: [Softwires] I-D Action: draft-ietf-softwire-dslite-yang-07.txt

From: [email-masked]
Date: Tue, 10 Oct 2017 05:31:15 -0700

A New Internet-Draft is available from the on-line Internet-Drafts directories.
This draft is a work item of the Softwires WG of the IETF.

        Title           : YANG Data Modules for the DS-Lite
        Authors         : Mohamed Boucadair
                          Christian Jacquenet
                          Senthil Sivakumar
	Filename        : draft-ietf-softwire-dslite-yang-07.txt
	Pages           : 22
	Date            : 2017-10-10

Abstract:
   This document defines YANG modules for the DS-Lite Address Family
   Transition Router (AFTR) and Basic Bridging BroadBand (B4) elements .

The IETF datatracker status page for this draft is:
https://datatracker.ietf.org/doc/draft-ietf-softwire-dslite-yang/

There are also htmlized versions available at:
https://tools.ietf.org/html/draft-ietf-softwire-dslite-yang-07
https://datatracker.ietf.org/doc/html/draft-ietf-softwire-dslite-yang-07

A diff from the previous version is available at:
https://www.ietf.org/rfcdiff?url2=draft-ietf-softwire-dslite-yang-07

Please note that it may take a couple of minutes from the time of submission
until the htmlized version and diff are available at tools.ietf.org.

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

---

From: <[email-masked]>
Date: Tue, 10 Oct 2017 12:35:29 +0000

Dear all,

This version integrates some of the comments received from the yangdoctors. 

The document is IMO ready for a WG LC.

Cheers,
Med

> -----Message d'origine-----
> De : Softwires [mailto:[email-masked]] De la part de internet-
> [email-masked]
> Envoyé : mardi 10 octobre 2017 14:31
> À : [email-masked]
> Cc : [email-masked]
> Objet : [Softwires] I-D Action: draft-ietf-softwire-dslite-yang-07.txt
> 
> 
> _______________________________________________
> Softwires mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/softwires