Subject: [Softwires] Mail regarding draft-ietf-softwire-map-radius

From: Yong Cui <[email-masked]>
Date: Wed, 20 Feb 2019 17:20:35 +0800

Hi authors,

Before we submit this doc to IESG, we would like to ask the following 
two questions on this doc:

1) Are you aware any IPR issues required for full conformance with the 
provisions of BCP 78 and BCP 79?

2) Do you know any implementations?

Thanks,

Ian & Yong

---

From: <[email-masked]>
Date: Wed, 20 Feb 2019 10:25:47 +0000

Chairs, 

I'm not aware of any IPR which applies directly to this document. 

Cheers,
Med

> -----Message d'origine-----
> De : Yong Cui [mailto:[email-masked]]
> Envoyé : mercredi 20 février 2019 10:21
> À : [email-masked]
> Cc : Softwires-wg; Yong Cui; Ian Farrer
> Objet : Mail regarding draft-ietf-softwire-map-radius
> 
> Hi authors,
>

---

From: "Yu Fu" <[email-masked]>
Date: Wed, 27 Feb 2019 11:49:32 +0800

Hi Chairs,

I am not aware of any IPR issues required for full conformance with the 
provisions of BCP 78 and BCP 79.

Thanks

Yu

------------------ Original ------------------
From:  "cuiyong"<[email-masked]>;
Date:  Wed, Feb 20, 2019 05:20 PM
To:  "draft-ietf-softwire-map-radius"<[email-masked]>;
Cc:  "Softwires-wg"<[email-masked]>; "Yong Cui"<[email-masked]>; "Ian Farrer"<[email-masked]>; 
Subject:  Mail regarding draft-ietf-softwire-map-radius

Hi authors,

Thanks,

Ian & Yong

---

From: Tianxiang Li <[email-masked]>
Date: Tue, 26 Feb 2019 19:59:02 -0800

Hi Chairs,

I'm not aware of any IPR issues required for full conformance with the
provisions of BCP 78 and BCP 79.

Thanks,

Tianxiang

---

From: "Liubing (Leo)" <[email-masked]>
Date: Wed, 27 Feb 2019 06:10:33 +0000

Hi Chairs,

I am not aware of any IPR related to this document.

Best regards,
Bing

> -----Original Message-----
> From: Yong Cui [mailto:[email-masked]]
> Sent: Wednesday, February 20, 2019 5:21 PM
> To: [email-masked]
> Cc: Softwires-wg <[email-masked]>; Yong Cui <[email-masked]>;
> Ian Farrer <[email-masked]>
> Before we submit this doc to IESG, we would like to ask the following two
> questions on this doc:
>