Subject: [lamps] [Editorial Errata Reported] RFC8649 (6797)

From: RFC Errata System <[email-masked]>
Date: Sat, 25 Dec 2021 11:29:25 -0800 (PST)

The following errata report has been submitted for RFC8649,
"Hash Of Root Key Certificate Extension".

--------------------------------------
You may review the report below and at:
https://www.rfc-editor.org/errata/eid6797

--------------------------------------
Type: Editorial
Reported by: Techincal <[email-masked]>

Section: RFC 2119

Original Text
-------------
RFC 2119

Corrected Text
--------------
RFC 2119

Notes
-----
RFC 2119

Instructions:
-------------
This erratum is currently posted as "Reported". If necessary, please
use "Reply All" to discuss whether it should be verified or
rejected. When a decision is reached, the verifying party  
can log in to change the status and edit the report, if necessary. 

--------------------------------------
RFC8649 (draft-ietf-lamps-hash-of-root-key-cert-extn-07)
--------------------------------------
Title               : Hash Of Root Key Certificate Extension
Publication Date    : August 2019
Author(s)           : R. Housley
Category            : INFORMATIONAL
Source              : Limited Additional Mechanisms for PKIX and SMIME
Area                : Security
Stream              : IETF
Verifying Party     : IESG

---

From: Russ Housley <[email-masked]>
Date: Sun, 26 Dec 2021 04:18:09 -0500

Please delete as junk,

> On Dec 25, 2021, at 2:29 PM, RFC Errata System <[email-masked]> wrote:
>