Subject: [Speechsc] Slides for Today's Work Group Meeting

From: "Eric Burger" <[email-masked]>
Date: Thu, 21 Nov 2002 14:33:08 -0500

Posted to http://flyingfox.snowshore.com/i-d/speechsc/

Sorry, we only have PowerPoint right now.  PostScript will come after the meeting.
_______________________________________________
Speechsc mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/speechsc

---

From: Qiru Zhou <[email-masked]>
Date: Thu, 21 Nov 2002 14:52:31 -0500

The following slides are empty:

Chairs Slides  

MRCP Analysis Slides 

Web Services Analysis Slides 

Internet Draft Tutorial, or I-D 101 

-- Qiru