Subject: [Supa] Regarding draft-zhou-supa-framework and Status

From: "King, Daniel" <[email-masked]>
Date: Mon, 26 Oct 2015 21:40:19 +0000

Dear Authors of draft-zhou-supa-framework,

Please prepare some slides to highlight the I-D and discuss the "scope of the policy-based management framework and how it relates to the existing work of the IETF".

Your topic/I-D has been allocated 20 minutes, and if you can provide the slides by Sunday November 1st it would be appreciated.

BR, Dan & Nevil.

---

From: Tina TSOU <[email-masked]>
Date: Mon, 26 Oct 2015 23:30:58 +0000

Dear Dan and Nevil,

This I-D has been converged into and replaced by
https://datatracker.ietf.org/doc/draft-klyus-supa-proposition/

Thank you,
Tina

在 2015年10月27日，上午5:40，King, Daniel <[email-masked]<mailto:[email-masked]>> 写道：

Please prepare some slides to highlight the I-D and discuss the “scope of the policy-based management framework and how it relates to the existing work of the IETF”.

BR, Dan & Nevil.

---

From: "King, Daniel" <[email-masked]>
Date: Mon, 26 Oct 2015 23:50:44 +0000

Thanks Tina. The agenda/I-D list has been updated.

BR, Dan.

From: Tina TSOU [mailto:[email-masked]]
Sent: 26 October 2015 23:31
To: King, Daniel <[email-masked]>
Cc: [email-masked]; Nevil Brownlee <[email-masked]>; [email-masked]
Subject: Re: [Supa] Regarding draft-zhou-supa-framework and Status

Dear Dan and Nevil,

Thank you,
Tina

BR, Dan & Nevil.