Subject: [Supa] Regarding draft-karagiannis-supa-problem-statement and Status

From: "King, Daniel" <[email-masked]>
Date: Mon, 26 Oct 2015 21:41:20 +0000

Dear Authors of draft-karagiannis-supa-problem-statement,

Please prepare some slides to highlight the I-D and discuss its context to "the [SUPA] scope of the policy-based management".

Your topic/I-D has been allocated 20 minutes at IETF 94, and if you can provide the slides by Sunday November 1st it would be appreciated.

BR, Dan & Nevil.

---

From: Tina TSOU <[email-masked]>
Date: Mon, 26 Oct 2015 23:29:04 +0000

Dear Dan and Nevil,

Guess you meant

https://datatracker.ietf.org/doc/draft-klyus-supa-proposition/

It's the converged and latest I-D for the problem statement I-D, use case I-D, and framework I-D.

Thank you,
Tina

在 2015年10月27日，上午5:41，King, Daniel <[email-masked]<mailto:[email-masked]>> 写道：

Please prepare some slides to highlight the I-D and discuss its context to “the [SUPA] scope of the policy-based management”.

BR, Dan & Nevil.

---

From: Georgios Karagiannis <[email-masked]>
Date: Tue, 27 Oct 2015 07:19:26 +0000

Dear Daniel, Dear Tina,

Yes that it is right. The presentation should be about
https://datatracker.ietf.org/doc/draft-klyus-supa-proposition/

Best regards,
Georgios
PS. Please note that due to other high priority activities, I will not be able to join the IETF meeting this time

From: Tina TSOU [mailto:[email-masked]]
Sent: 27 October 2015 00:29
To: King, Daniel
Cc: [email-masked]; Nevil Brownlee; [email-masked]
Subject: Re: [Supa] Regarding draft-karagiannis-supa-problem-statement and Status

Dear Dan and Nevil,

Guess you meant

Thank you,
Tina

BR, Dan & Nevil.