Subject: [Supa] Regarding draft-vadrevu-supa-applicability

From: "King, Daniel" <[email-masked]>
Date: Mon, 26 Oct 2015 21:40:36 +0000

Dear Authors of draft-vadrevu-supa-applicability,

Please prepare some slides to highlight the I-D and discuss the context of the work to "An applicability document providing a few examples that demonstrate how the YANG policy data models can be used to express policies that are relevant for network operators. The examples may tie into configuration models or network service models developed by other working groups."

Your topic/I-D has been allocated 20 minutes at IETF 94, and if you can provide the slides by Sunday November 1st it would be appreciated.

BR, Dan & Nevil.

---

From: "Dacheng Zhang" <[email-masked]>
Date: Tue, 27 Oct 2015 09:35:22 +0800

Ok, will do that. 

Cheers

Dacheng

发件人:  "King, Daniel" <[email-masked]>
日期:  2015年10月27日 星期二 上午5:40
至:  "[email-masked]"
<[email-masked]>
抄送:  "[email-masked]" <[email-masked]>, Nevil Brownlee
<[email-masked]>
主题:  Regarding draft-vadrevu-supa-applicability

Please prepare some slides to highlight the I-D and discuss the context of
the work to “An applicability document providing a few examples that
demonstrate how the YANG policy data models can be used to express policies
that are relevant for network operators. The examples may tie into
configuration models or network service models developed by other working
groups.” 
 
Your topic/I-D has been allocated 20 minutes at IETF 94, and if you can
provide the slides by Sunday November 1st it would be appreciated.
 
BR, Dan & Nevil.