Subject: [Supa] DRAFT minutes of the SUPA WG meeting in Yokohama

From: Nevil Brownlee <[email-masked]>
Date: Thu, 5 Nov 2015 20:09:19 +1300

Hi all:

Attached is the first draft of my minutes for Tuesday WG session.
Please read them, and email me any needed corrections.

Before the WG was chartered there had been two previous BOFs, so
we started with a clear charter, focused on producing yang data
models, and many Internet drafts.  The drafts presented at the
WG session are the ones that your chairs felt best fitted the
charter, or at least those that make a good starting point for
the WG.

That doesn't mean that "everything about the WG has already been
  etermined."  What we need now is for people to contribute to the
starting set of drafts (send text to the list), and for people
to work on implementing and testing SUPA-relevant yang models.
We look forward to hearing about such work on the list!

Cheers, Nevil and Dan

-- 
------------------------------------------- --------------------------
  Nevil Brownlee                    Computer Science Department | ITS
  Phone: +64 9 373 7599 x88941             The University of Auckland
  FAX: +64 9 373 7453   Private Bag 92019, Auckland 1142, New Zealand

---

From: Tina Tsou <[email-masked]>
Date: Thu, 5 Nov 2015 17:39:15 +0900

Dear Nevil and Dan,

You are so fast.

Attached pls find detailed notes part 1.

Thank you,
Tina

On Thu, Nov 5, 2015 at 5:36 PM, Tina TSOU <[email-masked]>
wrote:

>
>
> 以下是转发的邮件：
>
> *发件人:* Nevil Brownlee <[email-masked]>
> *日期:* 2015年11月5日 GMT+9 下午4:09:19
> *收件人:* SUPA list <[email-masked]>
> *主题:* *[Supa] DRAFT minutes of the SUPA WG meeting in Yokohama*
>
>
> Hi all:
>

---

From: Tina TSOU <[email-masked]>
Date: Tue, 17 Nov 2015 04:00:42 +0000

Dear all,

Enclosed is the complete meeting notes.

Thank you,
Tina

From: Supa [mailto:[email-masked]] On Behalf Of Tina Tsou
Sent: Thursday, November 05, 2015 4:39 PM
To: [email-masked]
Subject: Re: [Supa] DRAFT minutes of the SUPA WG meeting in Yokohama

Dear Nevil and Dan,

You are so fast.

Thank you,
Tina

On Thu, Nov 5, 2015 at 5:36 PM, Tina TSOU <[email-masked]<mailto:[email-masked]>> wrote:

以下是转发的邮件：
发件人: Nevil Brownlee <[email-masked]<mailto:[email-masked]>>
日期: 2015年11月5日 GMT+9 下午4:09:19
收件人: SUPA list <[email-masked]<mailto:[email-masked]>>
主题: [Supa] DRAFT minutes of the SUPA WG meeting in Yokohama

Hi all:

Cheers, Nevil and Dan

--
------------------------------------------- --------------------------
Nevil Brownlee                    Computer Science Department | ITS
Phone: +64 9 373 7599 x88941<tel:%2B64%209%20373%207599%20x88941>             The University of Auckland
FAX: +64 9 373 7453<tel:%2B64%209%20373%207453>   Private Bag 92019, Auckland 1142, New Zealand