Subject: SLP server

From: Weibin Zhao <[email-masked]>
Date: Mon, 15 Feb 1999 15:30:04 -0500 (EST)

I want to find a SLP server that is running and can be accessed through
Internet. I want to test my SLP client part implementation.

Any information on this will be much appreciated. Thanks.

Weibin Zhao
---------------
Department of Computer Science, Columbia University

---

From: Jonathan Wood <[email-masked]>
Date: Mon, 15 Feb 1999 12:35:49 -0800

We have a DA running on the Internet; it's at da.suntd.net
(205.180.52.2). It is configured with the scope 'sunda', and supports
both SLP V1 and V2.

Jon Wood
SunLabs Networking and Security Center
Sun Microsystems, Inc.