Subject: Work Smarter Not Harder

From: [email-masked]
Date: Mon, 13 Dec 1999 17:49:39 -0800

$ ENTREPRENEURS $

Tired of working for someone else and getting paid what "they" feel you're

worth?

Tired of the "get-rich-quick" $5 fantasy programs?

Tired of the MLM "dream scene"?

Looking for a legitimate home-based enterprise that can generate you

$10k-$20k+ monthly?

THEN CHECK THIS OUT!!!

*80% profit on all sales that pay you from $1250-$6250 per sale

*No personal selling or "convince me" tactics involved

*No special skills or equipment required or "inventory" to keep

*Complete information system in place does the explaining for you

*Free-enterprise in its purest form, not MLM or franchise

*Full training and support in an environment of up most integrity

*Exceptional products, not "vitamins, lotions, and potions"

*Lead generation system that brings qualified prospects to you

*Multiple 6 figure income realistically attainable in 1st year

*3 year retirement program... PERIOD!

This program is all about money... how to make it,

how to keep it, and how to make it work for you.

CALL NOW!!! 1-800-320-9895 ext 6215

$1250 dollar start up cost associated.

Leave your name and number twice!. After a brief

interview, I will get you all the information you

need to make your own relaxed and intelligent

decision about your future.

(Serious inquiries only please)

to be removed from future mailings send a blank email

with remove in the subject line and the email address

or addresses you would like removed to [email-masked]

---

From: "Filion, Joseph L" <[email-masked]>
Date: Tue, 14 Dec 1999 08:17:50 -0500

Hi,
 
Ever since I joined [email-masked] <mailto:[email-masked]>  I keep
getting mailnotes like this.  The message header shows that it is coming
from [email-masked] <mailto:[email-masked]> .  Can someone
please look at this and get us removed from these lists.  I have included
the message header information at the end of this note.
 
Thanks,
Joe Filion

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] 
Sent: Monday, December 13, 1999 8:50 PM
Subject: Work Smarter Not Harder

$ ENTREPRENEURS $

 -------------
Received: from pmdf2.cinops.xerox.com ([13.250.20.176]) by
usaxeroxbh1.USA.XEROX.COM with SMTP (Microsoft Exchange Internet Mail
Service Version 5.5.2448.0)
 id Y5R85YCF; Mon, 13 Dec 1999 23:45:51 -0500
Received: from CONVERSION-DAEMON by mail.xerox.com (PMDF V5.1-12 #U3277)
 id < [email-masked]
<mailto:[email-masked]> > for [email-masked]
<mailto:[email-masked]> ; Mon,
 13 Dec 1999 23:45:51 EST
Received: from lysithea.eastgw.xerox.com by mail.xerox.com
 (PMDF V5.1-12 #U3277) with ESMTP id < [email-masked]
<mailto:[email-masked]> > for
  [email-masked] <mailto:[email-masked]> ; Mon, 13
Dec 1999 23:45:51 -0500 (EST)
Received: from wicked.neato.org (wicked.neato.org [198.70.96.252])
 by lysithea.eastgw.xerox.com (8.9.3/8.9.3) with ESMTP id XAA25161 for
 < [email-masked] <mailto:[email-masked]> >; Mon, 13 Dec
1999 23:45:50 -0500 (EST)
-0800 (PST)
Received: from zipcode.corp.home.net ([24.0.26.58])
 by poptart.corp.home.net (Netscape Messaging Server 3.54)
 with ESMTP id AAA6BDE for < [email-masked]
<mailto:[email-masked]> >; Mon,
 13 Dec 1999 18:46:00 -0800
Received: from mx-corp.home.net (mx-corp.home.net [24.0.30.25])
 by zipcode.corp.home.net (8.9.3/8.9.3) with ESMTP id SAA23370 for
 < [email-masked] <mailto:[email-masked]> >; Mon, 13 Dec 1999
18:45:08 -0800 (PST)
Received: from athena (mailhost.agf.be [194.7.102.243])
 by mx-corp.home.net (8.8.5/8.8.5-AtHome) with SMTP id SAA21472 for
 < [email-masked] <mailto:[email-masked]> >; Mon, 13 Dec 1999
18:30:11 -0800 (PST)
Received: from 1cust14.tnt1.orlando.fl.da.uu.net by athena (NTMail 3.01.03)
 id ua727968; Tue, 14 Dec 1999 03:29:19 +0100
Date: Mon, 13 Dec 1999 17:49:39 -0800
From: [email-masked] <mailto:[email-masked]> 
Subject: Work Smarter Not Harder
Sender: [email-masked] <mailto:[email-masked]>

To: undisclosed-recipients: ;
Message-id: < [email-masked] <mailto:[email-masked]> >
MIME-version: 1.0
Content-type: MULTIPART/MIXED;
BOUNDARY="Boundary_(ID_HQ8Xx0rI4+9hBRCRYLEHwA)"
X-MSMail-Priority: Normal
X-Authentication-warning: wicked.neato.org: majordom set sender to
  [email-masked] <mailto:[email-masked]>  using -f
X-Priority: 3

--Boundary_(ID_HQ8Xx0rI4+9hBRCRYLEHwA)
Content-type: text/html
Content-transfer-encoding: 7BIT
 
--Boundary_(ID_HQ8Xx0rI4+9hBRCRYLEHwA)--