Subject: Keywords and search filters.

From: Evan Hughes <[email-masked]>
Date: Mon, 31 Jul 2000 15:45:53 -0400 (EDT)

Since keywords have no value, how are they searched by the LDAP style
search filters?

e

---

From: Evan Hughes <[email-masked]>
Date: Mon, 31 Jul 2000 16:01:16 -0400 (EDT)

>  Since keywords have no value, how are they searched by the LDAP style

  I'm assuming this is where the present operator comes in... Duh. =)

e