Subject: [T2TRG] CoAP for Android Code

From: Hannes Tschofenig <[email-masked]>
Date: Wed, 20 Jul 2016 10:36:37 +0200

Hi all,

in the T2TRG session yesterday it was mentioned that there is a CoAP
library for Android. I unfortunately failed to write down the name of
that library.

Can someone provide me a pointer?

Ciao
Hannes

---

From: Kerry Lynn <[email-masked]>
Date: Wed, 20 Jul 2016 04:39:58 -0400

On Wednesday, July 20, 2016, Hannes Tschofenig <[email-masked]>
wrote:

>  http://coap.technology/impls.html

Ciao