Subject: [T2TRG] Next coordination call with OCF on multicast security for CoAP

From: Ari Keränen <[email-masked]>
Date: Tue, 25 Sep 2018 20:00:30 +0000

Hi all,

FYI, the next coordination call with the OCF will be arranged on Thursday 27th, 16:00-17:00 CEST (7:00-8:00 PDT). In this call we will focus on multicast security with CoAP. 

Call in details will be shared here before the meeting. 

Cheers,
Ari

---

From: Ari Keränen <[email-masked]>
Date: Wed, 26 Sep 2018 19:18:02 +0000

The updated call details are now available at the Github repo:
https://github.com/t2trg/2018-09-ocf/

WebEx link:
https://openconnectivity.webex.com/openconnectivity/j.php?MTID=m8c8f804d3cfbe20809bfc64c4cea663f

Cheers,
Ari

> On 25 Sep 2018, at 23.00, Ari Keränen <[email-masked]> wrote:
> 
> Hi all,
>