Subject: Re: [T2TRG] ASDF/WISHI hackathon at IETF110

From: Carsten Bormann <[email-masked]>
Date: Mon, 1 Mar 2021 15:37:26 +0100

On 2021-02-24, at 12:08, Carsten Bormann <[email-masked]> wrote:
> 
> Next week is the IETF110 hackathon week.

… and we’ll have the kickoff meeting in 20 minutes.

All necessary information should be at

https://github.com/t2trg/2021-03-hackathon/wiki

Grüße, Carsten

---

From: Carsten Bormann <[email-masked]>
Date: Wed, 3 Mar 2021 18:34:41 +0100

Tomorrow’s coordination call will be at 1600Z:

Thu 1600Z https://www.timeanddate.com/worldclock/fixedtime.html?msg=T2TRG+Summary+Meeting&iso=20210304T16&p1=%3A&ah=2

Wiki:

Running notes:
https://codimd.ietf.org/notes-ietf-110-hackathon-asdf-wishi

Grüße, Carsten