Subject: [tao-discuss] Tao errata

From: Greg Back <[email-masked]>
Date: Fri, 7 Mar 2014 00:15:01 -0500

I was reading through the Tao and noticed a couple possible errors. It
wasn't a thorough proofreading, but these two jumped out at me.

In section 4.2, fifth paragraph, I'm assuming that "...hopefully-final
time fo the..." should instead be "for".

In section 4.6, at the end of the second paragraph, should it say "...
as face-to-face *interim* meetings", as opposed to "face-to-face
virtual" meetings?

Greg

---

From: Jane_joe <[email-masked]>
Date: Fri, 7 Mar 2014 01:30:11 -0400

Start Now

---------- Forwarded message ----------
From: Greg Back <[email-masked]>
Date: Fri, 7 Mar 2014 00:15:01 -0500
Subject: [tao-discuss] Tao errata
To: [email-masked]

Greg

_______________________________________________
tao-discuss mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/tao-discuss