Subject: [tcmtf] A possible new scenario: cable modem

From: "Jose Saldana" <[email-masked]>
Date: Tue, 4 Sep 2012 09:33:24 +0200

Hi all,

This is the first message after August Holidays. I hope everybody is back in
the office.

As far as I know, cable modem networks also group traffic from a
geographical zone, or a suburb, etc. Could this be another scenario for
TCMTF?

Jose

---

From: DAVID FLOREZ RODRIGUEZ <[email-masked]>
Date: Thu, 06 Sep 2012 10:30:07 +0200

Hi All,

As far as we know, even though we are not directly involved in this world, the cable modem aggregators play a similar role to ONT/BRAS in fixed networks. They appear to be in to flavours L2 or L3. In the case of a L3 one, the protocol could be used directly in it (or in the vicinity), if we had to cope with a L2 one, the TCMTF aggregator should be moved to the nearest BRAS.

My two (devaluated) cents

Best Regards,

David Flórez

------------------------------------------------------------------

David Flórez Rodríguez
tfno: 34+913128842
e-mail: [email-masked]
Network Optimisation and Dynamisation Initiative
Telefonica I+D

------------------------------------------------------------------

As if my life were shaven
and fitted to a frame
and could not breathe without a key
and 'twas like midnight, some,
when everything that ticked has stopped
and space stares all around
or grisly frost, first autumn morns,
repeal the beating ground
but most like chaos, stopless, cool
without a chance or spar
or even a report of land
to justify dispair

              Emily Dickinson

------------------------------------------------------------------

De: [email-masked] [mailto:[email-masked]] En nombre de Jose Saldana
Enviado el: martes, 04 de septiembre de 2012 9:33
Para: [email-masked]
Asunto: [tcmtf] A possible new scenario: cable modem

Hi all,

This is the first message after August Holidays. I hope everybody is back in the office.

As far as I know, cable modem networks also group traffic from a geographical zone, or a suburb, etc. Could this be another scenario for TCMTF?

Jose

________________________________
Este mensaje se dirige exclusivamente a su destinatario. Puede consultar nuestra política de envío y recepción de correo electrónico en el enlace situado más abajo.
This message is intended exclusively for its addressee. We only send and receive email on the basis of the terms set out at:
http://www.tid.es/ES/PAGINAS/disclaimer.aspx