Subject: [tcmtf] BoF in Berlin: thinking about the presentations

From: "Jose Saldana" <[email-masked]>
Date: Wed, 3 Apr 2013 10:52:41 +0200

Hi all,

In order to prepare the (possible) BoF in Berlin, we would need to define
the presentations we would like to include. I think these ones are
mandatory:

- Charter: Problem to solve with this potential WG, different documents that
could be generated

- Draft A: Explaining the current proposal for TCMTF

- Draft B: Explaining the content of the draft, about delay requirements,
classification methods, etc.

Do you like this structure? Any other ideas?

Thanks!

Jose

---

From: FERNANDO PASCUAL BLANCO <[email-masked]>
Date: Wed, 03 Apr 2013 11:11:56 +0000

Hi Jose,

Yes, I think it is the correct approach, putting special interest in the first one, the problems to solve.

Regards,

Fernando Pascual Blanco
Telefónica Global Resources
Network Automation and Dynamization
TECHNOLOGY PEOPLE GROUP
F +34913128779
M +34682005168
[email-masked]

From: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Date: miércoles, 3 de abril de 2013 10:52
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Cc: Martin Stiemerling <[email-masked]<mailto:[email-masked]>>
Subject: [tcmtf] BoF in Berlin: thinking about the presentations

Hi all,

In order to prepare the (possible) BoF in Berlin, we would need to define the presentations we would like to include. I think these ones are mandatory:

- Charter: Problem to solve with this potential WG, different documents that could be generated
- Draft A: Explaining the current proposal for TCMTF
- Draft B: Explaining the content of the draft, about delay requirements, classification methods, etc.

Thanks!

Jose

________________________________

Este mensaje se dirige exclusivamente a su destinatario. Puede consultar nuestra política de envío y recepción de correo electrónico en el enlace situado más abajo.
This message is intended exclusively for its addressee. We only send and receive email on the basis of the terms set out at:
http://www.tid.es/ES/PAGINAS/disclaimer.aspx

---

From: Luigi Iannone <[email-masked]>
Date: Tue, 16 Apr 2013 10:29:09 +0200

> Yes, I think it is the correct approach, putting special interest in the first one, the problems to solve.

+1

Luigi

> From: "[email-masked]" <[email-masked]>
> To: "[email-masked]" <[email-masked]>
> Cc: Martin Stiemerling <[email-masked]>
> _______________________________________________
> tcmtf mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/tcmtf