Subject: [tcpm] WG session in Hiroshima?

From: David Borman <[email-masked]>
Date: Thu, 17 Sep 2009 13:09:42 -0500

If tcpm meets in Hiroshima, are there topics that people want to cover  
at the meeting?  We haven't requested a wg slot yet, and it is not  
clear if either of the wg chairs will be there, so we'd also be  
looking for someone to run the meeting.

		-David & Wes, TCPM WG co-chairs.

---

From: Fernando Gont <[email-masked]>
Date: Thu, 17 Sep 2009 15:57:48 -0300

David Borman wrote:

> at the meeting?  

Yes.

I'd like a slot to present the following I-Ds:

* draft-ietf-tcp-security
* draft-ietf-urgent-data
* draft-gont-tcp-timestamps (?)

I might be able to have another one ready shortly....

Thanks,
-- 
Fernando Gont
e-mail: [email-masked] || [email-masked]
PGP Fingerprint: 7809 84F5 322E 45C7 F1C9 3945 96EE A9EF D076 FFF1

---

From: Alexander Zimmermann <[email-masked]>
Date: Mon, 21 Sep 2009 12:13:28 +0200

Hi David, Hi Wes,

provided that I get the funding for Hiroshima, I would like
to have the slot to present the changes of our I-D.

Alex

Am 17.09.2009 um 20:09 schrieb David Borman:

> _______________________________________________
> tcpm mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/tcpm

//
// Dipl.-Inform. Alexander Zimmermann
// Department of Computer Science, Informatik 4
// RWTH Aachen University
// Ahornstr. 55, 52056 Aachen, Germany
// phone: (49-241) 80-21422, fax: (49-241) 80-22220
// email: [email-masked]
// web: http://www.umic-mesh.net
//