Subject: [tcpm] Second TCPM session on Wednesday, 10:15 AM

From: David Borman <[email-masked]>
Date: Mon, 22 Mar 2010 19:04:12 -0700

The TCPM agenda has filled up, and we really want to have some time to work on the TCP security document.  So, we have gotten a second time slot, on Wednesday morning at 10:15 AM in Pacific A.  The goal of this second session is to go through the TCP Security document and try to identify what items everyone agrees with, and what items are contentious.  From this we would be able to take the easy ones and get them formatted up pretty quickly, and allow the mailing list discussions to focus on the items that need discussion.

		-David Borman and Wes Eddy, TCPM co-chairs.

---

From: David Borman <[email-masked]>
Date: Tue, 23 Mar 2010 17:53:10 -0700

The room in which we will be meeting does not have audio or video.  Is there anyone not at the IETF meeting that would like to attend this meeting?  If so, we can see about setting up a WebEx session.  Please respond ASAP if you would like to attend via WebEx, so we can get it set up.
			-David Borman

On Mar 22, 2010, at 7:04 PM, David Borman wrote:

> _______________________________________________
> tcpm mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/tcpm

---

From: Mahesh Jethanandani <[email-masked]>
Date: Wed, 24 Mar 2010 08:26:44 -0700

I would like to attend via a WebEx session.

>> 		-David Borman and Wes Eddy, TCPM co-chairs.

- -- 
*Mahesh Jethanandani*

---

From: David Borman <[email-masked]>
Date: Wed, 24 Mar 2010 08:57:22 -0700

Well, I asked about this, and it turns out I spoke too soon.  When I asked this morning at registration, they said only 2 rooms were set up to do WebEx.  So there doesn't appear to be enough time to get something set up, my apologies.

			-David

On Mar 24, 2010, at 8:26 AM, Mahesh Jethanandani wrote:

> -----BEGIN PGP SIGNED MESSAGE-----
> Hash: SHA1
> 
> -----BEGIN PGP SIGNATURE-----
> Version: GnuPG v1.4.9 (MingW32)
> Comment: Using GnuPG with Mozilla - http://enigmail.mozdev.org/
> 
> iQEcBAEBAgAGBQJLqi80AAoJEP9ZPWIqKBmiIioH/1fhscdtpO9/LYo8K7rWAKkX
> +OHDgJhXFOpFf0uwWT3Y6v4noLI1FKL32mBgY5rj8gHqa/pCEZKgZHeJZiqWvqJp
> +F25fgoImqyRurKRaJM/+nCUmnLelgqE8ZhTTk/XpLlK2k1KZG5ADLI3EyFD49gP
> NM83KExNQv7lfl5i3p66yiG4fpiMgpaxgaQUVlG0mZpKt0y3Xovwq1NkH4fZLM2B
> hmBWjtsZUuJ/Hf4X/shvZbGL6uXy4Egec0o0I9iogrCmUmAHtIkVtqTZ03CGjHSm
> l7hZUPD1fh+St1/+uTPmQJ9H7hJngTxZM+J+bJJcaq1pYTAriSkRxLMDNCWDkf0=
> =BksK
> -----END PGP SIGNATURE-----