Subject: Re: [tcpm] AD review: draft-ietf-tcpm-tcp-timestamps-01

From: Lars Eggert <[email-masked]>
Date: Tue, 7 Dec 2010 10:28:56 +0200

The IETF last call completed with no further comments. I'll wait for the revision that addresses the AD Review comments and then move the document to IESG Review.

Lars

---

From: Fernando Gont <[email-masked]>
Date: Tue, 07 Dec 2010 09:53:51 -0300

Hi, Lars,

I've just posted a revision of the aforementioned I-D, that addresses
your AD Review comments.

Thanks!

Kind regards,
Fernando

On 07/12/2010 05:28 a.m., Lars Eggert wrote:
> The IETF last call completed with no further comments. I'll wait for
> the revision that addresses the AD Review comments and then move the
> document to IESG Review.
> 
> Lars
> 
> 
> 
> _______________________________________________ tcpm mailing list 
> [email-masked] https://www.ietf.org/mailman/listinfo/tcpm

-- 
Fernando Gont
e-mail: [email-masked] || [email-masked]
PGP Fingerprint: 7809 84F5 322E 45C7 F1C9 3945 96EE A9EF D076 FFF1