Subject: Re: [tcpm] WGLC for draft-ietf-tcpm-ao-test-vectors

From: "Scharf, Michael" <[email-masked]>
Date: Thu, 9 Dec 2021 08:42:14 +0000

Reminder... As already noted, if there are no further comments, I will conclude that the document is IESG-ready...

Michael

> -----Original Message-----
> From: Scharf, Michael <[email-masked]>
> Sent: Tuesday, November 23, 2021 10:48 AM
> To: [email-masked]
> Cc: [email-masked]
> Subject: WGLC for draft-ietf-tcpm-ao-test-vectors
> 
> Dear all,
> 
> This e-mail starts a WGLC for draft-ietf-tcpm-ao-test-vectors that will run
> until Dec. 10, 2021. Please review the document until that date (well,
> preferably earlier).
> 
> The document can e.g. be found at:
> 
> https://datatracker.ietf.org/doc/html/draft-ietf-tcpm-ao-test-vectors-02
> 
> If there are no further comments, I plan to forward the document to the
> IESG as soon as possible, in order to complete this milestone, which is still on
> my TODO list.
> 
> Thanks
> 
> Michael
> (as document shepherd)

---

From: "Scharf, Michael" <[email-masked]>
Date: Fri, 17 Dec 2021 18:59:52 +0000

Hi all, 

this WGLC is concluded. As already noted, I will finish the write-up soon-ish. 

Thanks

Michael

> Sent: Thursday, December 9, 2021 9:42 AM
> To: Scharf, Michael <[email-masked]>; [email-masked]
> Cc: [email-masked]
> Subject: RE: WGLC for draft-ietf-tcpm-ao-test-vectors
> 
> Reminder... As already noted, if there are no further comments, I will
> conclude that the document is IESG-ready...
> 
> Michael
>