Subject: implementation status of TCPSAT

From: "Shin, Byung-Cheol" <[email-masked]>
Date: Fri, 17 Sep 1999 21:36:37 +0900

Hi all,
  Can somebody tell me the implementation status of TCPSAT
Working Group research results ?  In the area of
    military / commercial / free ware
and/or in systems of
    Linux / UNIX / Window98 / NT / router / etc. ?
Any other comments would also be appreciated.
Regards.

--
Shin, Byung-Cheol, Ph.D.
Chungbuk National University,Korea,T:+82-431-261-2389(O),
HP:+82-17-404-0239, e.mail:[email-masked]

---

From: Mark Allman <[email-masked]>
Date: Fri, 17 Sep 1999 09:37:09 -0400

> Any other comments would also be appreciated.

I think the best place to learn about the implementation status of
various TCP extensions is the following web site at PSC:

    http://www.psc.edu/networking/perf_tune.html

allman

---
http://roland.grc.nasa.gov/~mallman/

---

From: Mark Allman <[email-masked]>
Date: Fri, 17 Sep 1999 09:37:09 -0400

allman

---