Subject: RE: AW: Moving Targets

From: Marilyn Ross <[email-masked]>
Date: Tue, 10 Oct 2000 08:44:57 -0700

pls advise how we may remove our name from this email list please??

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]
Sent: Sunday, October 08, 2000 9:11 PM
To: [email-masked]
Subject: Re: AW: Moving Targets

Hiya,

[charlie]
[deleted]

Want a real research project?  Find a way to send the signal through the
train
tracks.  ;)  Only way to really fix the tunnel problem!

Seriously though, I'd talk to some of the wireless providers in Australia.
Australia is quite advanced at digital wireless services, they might be all
over
an additional excuse to expand their east coast network where most Aussie
cities
are anyway.

[abheek]

Actually, I was discussing this with my father just yesterday. He is an
electrical
engineer. The continuous leakage into the ground from the tracks would make
it
pretty
unviable, in his opinion.

Regards,
Abheek

---

From: Matt Newcomb <[email-masked]>
Date: 10 Oct 2000 17:44:25 -0400

G'day,

I've got a few linux boxes at the other end of a
satellite link ( at the South Pole ).  We have to use
satellites with inclined orbits, and don't have enough
satellites for twenty four hour coverage.  The
satellites have different transmission rates ( anywhere
from 56K up to a little over a T1 ).  The optimum
parameters for the TCP stack thus changes with each
satellite right?  Are there any auto-tuning tcp stacks
out there ( hopefully for linux? ).

Matt Newcomb