Subject: [teas-3272bis-design-team] Who is working on what?

From: "Adrian Farrel" <[email-masked]>
Date: Wed, 27 Nov 2019 17:54:26 -0000

Hi all,

Gert has asked to take the token n section 1.1

Loa, can you coordinate with Gert if you have already started on section 1.

Thanks,
Adrian

---

From: Loa Andersson <[email-masked]>
Date: Thu, 28 Nov 2019 02:08:38 +0800

Adrian and Gert,

My plan is to get to this on Sat or Sun, which an estimated delivery
date on Thu or Fri next week.

So for the time being I skip section 1, and will (if necessary) return
to it once Gert says he is done.

/Loa

-- 

Loa Andersson                        email: [email-masked]
Senior MPLS Expert
Bronze Dragon Consulting             phone: +46 739 81 21 64