Subject: [teas-3272bis-design-team] network slicing

From: Loa Andersson <[email-masked]>
Date: Mon, 2 Dec 2019 01:05:09 +0800

All,

Do we need to say something about network slicing??

/Loa
-- 

Loa Andersson                        email: [email-masked]
Senior MPLS Expert
Bronze Dragon Consulting             phone: +46 739 81 21 64

---

From: "Adrian Farrel" <[email-masked]>
Date: Sun, 1 Dec 2019 17:21:36 -0000

Maybe, although it seems to be an area of some debate at the moment.

Perhaps we can revisit the question when our document is a bit more stable.
Possibly by then the WG will have reached some conclusions about slicing.

A

-----Original Message-----
From: Teas-3272bis-design-team <[email-masked]>
On Behalf Of Loa Andersson
Sent: 01 December 2019 17:05
To: [email-masked]
Subject: [teas-3272bis-design-team] network slicing

All,

/Loa
-- 

-- 
Teas-3272bis-design-team mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/teas-3272bis-design-team