Subject: [Teas-ns-dt] Introduction of I-Ds related to network slicing

From: Shunsuke Homma <[email-masked]>
Date: Thu, 03 Oct 2019 19:14:10 +0900

Hi NS DT members,

I noticed this ML now. We're studying network slicing (I was a member of COMS BoF in IETF101) and am interested in your work.

I'm not sure whether they are match to your scope, but we published some I-Ds related to network slicing as below, and I'd like to
introduce them to you.

- draft-homma-slice-provision-models-01
https://tools.ietf.org/html/draft-homma-slice-provision-models-01

- draft-homma-rtgwg-slice-gateway-00
https://tools.ietf.org/html/draft-homma-rtgwg-slice-gateway-00

I'll be glad if they will be help to clarify the definitions and whole architecture of network slicing.

Best regards,

Shunsuke

-- 
--------------------------------------------------------
Shunsuke Homma
<[email-masked]>
TEL: +81 422 59 3486
FAX: +81 422 60 7460

NTT Network Service Systems Labs.
Musashino-shi, Tokyo, Japan
--------------------------------------------------------

---

From: Xufeng Liu <[email-masked]>
Date: Fri, 4 Oct 2019 19:04:59 -0400

Hi Shunsuke,

Thanks for the information. I think that the documents are very relevant.
We are defining data models, and these documents provide requirements,
parameters, and guidelines.

Best regards,
- Xufeng

On Thu, Oct 3, 2019 at 6:14 AM Shunsuke Homma <
[email-masked]> wrote:

> Hi NS DT members,
>
> I noticed this ML now. We're studying network slicing (I was a member of
> COMS BoF in IETF101) and am interested in your work.
>
> I'm not sure whether they are match to your scope, but we published some
> I-Ds related to network slicing as below, and I'd like to
> introduce them to you.
>
> Teas-ns-dt mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/teas-ns-dt
>