Subject: Re: [Teas-ns-dt] 2nd meeting of the TEAS Network Slicing DT

From: "Rokui, Reza (Nokia - CA/Ottawa)" <[email-masked]>
Date: Sun, 6 Oct 2019 23:36:03 +0000

Thanks Jari. I try to login.
I also see two meetings on Oct 7th; one at 9:00 AM and other one 11:00 AM (both New York time). What is the purpose of the second one?

Reza

From: Teas-ns-dt <[email-masked]> on behalf of Jari Arkko <jari.arkko=[email-masked]>
Date: Sunday, October 6, 2019 at 7:27 PM
To: "[email-masked]" <[email-masked]>
Subject: [Teas-ns-dt] 2nd meeting of the TEAS Network Slicing DT

This is the 2nd meeting of the TEAS network slicing design team. The webex details are still to appear; I’m having an issue with webex for some reason, but we will get them to you soon.

The time is Monday, September 30, at 3pm Stockholm time. This is 9am New York time. (I will be on the call a bit earlier than the start time, and hopefully we can get you Reza also there.) There has been some talk about other adjustments;  I don’t think we can make changes this week from what were alternatives on the poll, but I will setup alternation between weeks.

Agenda:

  *   Requirements to transport/TE networks from 5G and other types of networks
  *   Dividing work among DT members, collecting existing materials that we can use, information gathering/writing tasks
  *   AoB

Jari

-- Teas-ns-dt mailing list [email-masked] https://www.ietf.org/mailman/listinfo/teas-ns-dt

---

From: Jari Arkko <[email-masked]>
Date: Mon, 7 Oct 2019 03:14:14 +0000

*   I also see two meetings on Oct 7th; one at 9:00 AM and other one 11:00 AM (both New York time). What is the purpose of the second one?

The meeting is at 9am NY time. The other meeting is the recurring event from last week, and you should have reserved a cancellation notice for that.

Jari

---

From: "Rokui, Reza (Nokia - CA/Ottawa)" <[email-masked]>
Date: Mon, 7 Oct 2019 12:42:44 +0000

Jari,
Please open the webex if you can now. We can have a quick chat before 9:00 since I was not able to attend last time.

Cheers,
Reza

From: Jari Arkko <[email-masked]>
Date: Sunday, October 6, 2019 at 11:14 PM
To: Reza Rokui <[email-masked]>, "[email-masked]" <[email-masked]>
Subject: Re: [Teas-ns-dt] 2nd meeting of the TEAS Network Slicing DT

Jari

---

From: Jari Arkko <[email-masked]>
Date: Mon, 7 Oct 2019 12:47:54 +0000

Yes. It is open now.

---

From: "Rokui, Reza (Nokia - CA/Ottawa)" <[email-masked]>
Date: Mon, 7 Oct 2019 12:49:13 +0000

What is the user name?

Reza Rokui, Ph.D.
Carrier SDN Director, NSP Product Management
Nokia Canada
IP/Optical Network Automation
T:  +1-613-784-1762
M: +1-613-979-6986
600 March Road, Kanata, Ontario, K2K 2E6
[email-masked]<mailto:[email-masked]>

From: Jari Arkko <[email-masked]>
Date: Monday, October 7, 2019 at 8:47 AM
To: Reza Rokui <[email-masked]>, "[email-masked]" <[email-masked]>
Subject: Re: [Teas-ns-dt] 2nd meeting of the TEAS Network Slicing DT

Yes. It is open now.

---

From: Jari Arkko <[email-masked]>
Date: Mon, 7 Oct 2019 12:51:20 +0000

Just enter your email address and name, that should be enough.

Jari

From: "Rokui, Reza (Nokia - CA/Ottawa)" <[email-masked]>
Date: Monday, 7 October 2019 at 15.49
To: Jari Arkko <[email-masked]>, "[email-masked]" <[email-masked]>
Subject: Re: [Teas-ns-dt] 2nd meeting of the TEAS Network Slicing DT

What is the user name?

Reza Rokui, Ph.D.

Yes. It is open now.