Subject: [Teas-ns-dt] Today's meeting (5PM CET)

From: Jari Arkko <[email-masked]>
Date: Thu, 19 Dec 2019 14:54:07 +0000

Here are the parameters for today’s call.

JOIN WEBEX MEETING
https://ietf.webex.com/ietf/j.php?MTID=m3925de653ba7db583235ff4c9c20dde5
Meeting number (access code): 648 638 844
Meeting password: slicing
JOIN BY PHONE
1-650-479-3208 Call-in toll number (US/Canada)
Tap here to call (mobile phones only, hosts not supported): tel:%2B1-650-479-3208,,*01*648638844%23%23*01*

Topics:

  *   Framework
  *   Definitions

Jari

---

From: Jari Arkko <[email-masked]>
Date: Thu, 19 Dec 2019 14:57:56 +0000

Also, the notes will be up at https://etherpad.ietf.org/p/ns-notes-dec19

Since I will be driving briefly for a part of the call, it would be useful if someone else helped with the notes as well.

Jari