Subject: [Teas-ns-dt] Webex meeting invitation: TEAS Network Slicing Team, Monday meeting series

From: TEAS Working Group <[email-masked]>
Date: Mon, 9 Dec 2019 09:42:28 +0000 (GMT)

Hi, [email-masked],

TEAS Working Group invites you to join this Webex meeting.

TEAS Network Slicing Team, Monday meeting series
Occurs every 2 week(s) on Monday effective Monday, December 9, 2019 until Monday, December 23, 2019 from 3:00 PM to 4:00 PM, (UTC+01:00) Amsterdam, Berlin, Bern, Rome, Stockholm, Vienna
3:00 pm  |  (UTC+01:00) Amsterdam, Berlin, Bern, Rome, Stockholm, Vienna  |  1 hr
Meeting number (access code): 643 731 448 
Meeting password: slicing

When it's time, join the meeting.
https://ietf.webex.com/ietf/j.php?MTID=m4b98fde5787b3186a99110f8e3819f9d

Add to Calendar
https://ietf.webex.com/ietf/j.php?MTID=mc41f3e7d3ab1024f2c14a8172466bd8d

JOIN BY PHONE
1-650-479-3208 Call-in toll number (US/Canada)
Tap here to call (mobile phones only, hosts not supported): tel:%2B1-650-479-3208,,*01*643731448%23%23*01*

Can't join the meeting?
https://collaborationhelp.cisco.com/article/WBX000029055

IMPORTANT NOTICE: Please note that this Webex service allows audio and other information sent during the session to be recorded, which may be discoverable in a legal matter. By joining this session, you automatically consent to such recordings. If you do not consent to being recorded, discuss your concerns with the host or do not join the session.

---

From: LUIS MIGUEL CONTRERAS MURILLO <[email-masked]>
Date: Mon, 9 Dec 2019 11:05:04 +0000

Hi all,

Today is bank holiday in Madrid and most probably I will have to skip the call due to personal commitments. If so, I will synch up with the minutes / notes of the call later on.

>From my side, my next steps are to continue with the  analysis of the parameters and the procedures from 3GPP and ETSI NFV in orden to accommodate the transport connectivity as slices. I hope to provide an update for the call next week.

Best regards

Luis

Obtener Outlook para Android<https://aka.ms/ghei36>

________________________________
From: TEAS Working Group <[email-masked]>
Sent: Monday, December 9, 2019 10:42:28 AM
To: [email-masked] <[email-masked]>
Subject: [Teas-ns-dt] Webex meeting invitation: TEAS Network Slicing Team, Monday meeting series
When: Ocurre el lunes cada dos semanas con efectividad a partir del 09/12/2019 hasta 22/12/2019 de 15:00 a 16:00. Europe/Amsterdam
Where: https://ietf.webex.com/ietf

Join meeting<https://ietf.webex.com/ietf/j.php?MTID=m4b98fde5787b3186a99110f8e3819f9d>

Join by phone
Tap to call in from a mobile device (attendees only)
1-650-479-3208<tel:%2B1-650-479-3208,,*01*643731448%23%23*01*> Call-in toll number (US/Canada)

Need help? Go to http://help.webex.com

________________________________

Este mensaje y sus adjuntos se dirigen exclusivamente a su destinatario, puede contener informaci?n privilegiada o confidencial y es para uso exclusivo de la persona o entidad de destino. Si no es usted. el destinatario indicado, queda notificado de que la lectura, utilizaci?n, divulgaci?n y/o copia sin autorizaci?n puede estar prohibida en virtud de la legislaci?n vigente. Si ha recibido este mensaje por error, le rogamos que nos lo comunique inmediatamente por esta misma v?a y proceda a su destrucci?n.

The information contained in this transmission is privileged and confidential information intended only for the use of the individual or entity named above. If the reader of this message is not the intended recipient, you are hereby notified that any dissemination, distribution or copying of this communication is strictly prohibited. If you have received this transmission in error, do not read it. Please immediately reply to the sender that you have received this communication in error and then delete it.

Esta mensagem e seus anexos se dirigem exclusivamente ao seu destinat?rio, pode conter informa??o privilegiada ou confidencial e ? para uso exclusivo da pessoa ou entidade de destino. Se n?o ? vossa senhoria o destinat?rio indicado, fica notificado de que a leitura, utiliza??o, divulga??o e/ou c?pia sem autoriza??o pode estar proibida em virtude da legisla??o vigente. Se recebeu esta mensagem por erro, rogamos-lhe que nos o comunique imediatamente por esta mesma via e proceda a sua destrui??o