Subject: [Teas-ns-dt] Etherpad for today's meeting

From: Jari Arkko <[email-masked]>
Date: Mon, 23 Dec 2019 13:51:15 +0000

https://etherpad.ietf.org/p/notes-12-23

---

From: "Wubo (lana)" <[email-masked]>
Date: Tue, 24 Dec 2019 08:50:24 +0000

Hi Jari,

Thanks for the detailed minutes. And the meeting seems focusing on the framework draft.
Could you please share the framework skeleton to sync up with DT discussion?

Thanks and Happy Holidays,
Bo

发件人: Teas-ns-dt [mailto:[email-masked]] 代表 Jari Arkko
发送时间: 2019年12月23日 21:51
收件人: [email-masked]
主题: [Teas-ns-dt] Etherpad for today's meeting

---

From: Jari Arkko <[email-masked]>
Date: Wed, 25 Dec 2019 14:17:41 +0000

I cleaned up the notes and they are now at GitHub:

  https://github.com/teas-wg/teas-ns-dt/blob/master/notes/notes-2019-12-23.md

Included in the notes is also the draft “skeleton” for the framework document that we worked on during the meeting:

 https://github.com/teas-wg/teas-ns-dt/blob/master/notes/notes-2019-12-23-framework-skeleton.md

Jari