Subject: [Teas-ns-dt] Latest "Transport Slice Definition" draft as of Jan 10th

From: "Rokui, Reza (Nokia - CA/Ottawa)" <[email-masked]>
Date: Sat, 11 Jan 2020 15:40:02 +0000

Hi Jira and all,

Attached please find the latest “Transport Slice Definition” draft based on discussion between us (Shunsuke, Kiran, Luis, Reza) during the last few weeks.
Please provide your comments.

Note that the name of draft has changed as per Jari’s comment.

Jari,
Do you want me to submit this draft into IETF repository?

Cheers,
Reza

---

From: Shunsuke Homma <[email-masked]>
Date: Mon, 13 Jan 2020 14:20:28 +0900

Hi Jari and Reza,

As I mentioned in the previous webcall, I'd like to propose to upload the
latest definition draft on the NS-DT github repository. It will make easy
to grasp and review the latest version for DT members and even for non
subscribers of ML.

We can upload the definition draft to IETF repository after we get
consensus on the discussion.

Regards,

Shunsuke

2020年1月12日(日) 0:40 Rokui, Reza (Nokia - CA/Ottawa) <[email-masked]>:

> Hi Jira and all,
>
>
>
> Attached please find the *latest* “Transport Slice Definition” draft
> based on discussion between us (Shunsuke, Kiran, Luis, Reza) during the
> last few weeks.
>
> *Cheers,*
> *Reza*