Subject: [Teas-ns-dt] REMINDER: TEAS NS DT Recurring Monday Meeting

From: Jari Arkko <[email-masked]>
Date: Mon, 13 Jan 2020 12:01:24 +0000

As a reminder, we will have a call today at 3PM CET (two hours from now). The meeting call-in information is below. Agenda and upcoming notes will be at https://etherpad.ietf.org/p/teas-ns-dt-jan13

Jari

TEAS Working Group invites you to join this Webex meeting.

Meeting number (access code): 643 531 235

Meeting password: slicing

Occurs every 2 week(s) on Monday effective Monday, January 13, 2020 until Monday, March 9, 2020 from 3:00 PM to 4:00 PM, (UTC+01:00) Brussels, Copenhagen, Madrid, Paris
3:00 pm  |  (UTC+01:00) Brussels, Copenhagen, Madrid, Paris  |  1 hr

Join meeting<https://ietf.webex.com/ietf/j.php?MTID=m64e8160ee739dc405a4bbf361d2a4ac6>

Join by phone
Tap to call in from a mobile device (attendees only)
1-650-479-3208<tel:%2B1-650-479-3208,,*01*643531235%23%23*01*> Call-in toll number (US/Canada)

Join from a video system or application
Dial [email-masked]<%20sip:[email-masked]>
You can also dial 173.243.2.68 and enter your meeting number.

Join using Microsoft Lync or Microsoft Skype for Business
Dial [email-masked]<%20sip:[email-masked]>

---

From: "Dongjie (Jimmy)" <[email-masked]>
Date: Mon, 13 Jan 2020 12:16:36 +0000

Hi Jari,

Thanks for the reminder.

For the enhanced VPN topic, I will give an introduction to the enhanced VPN work, and I suggest we have this introduction before the framework discussion. Thanks.

Best regards,
Jie

From: Teas-ns-dt [mailto:[email-masked]] On Behalf Of Jari Arkko
Sent: Monday, January 13, 2020 8:01 PM
To: [email-masked]
Subject: [Teas-ns-dt] REMINDER: TEAS NS DT Recurring Monday Meeting

Jari

Join by phone

---

From: Jari Arkko <[email-masked]>
Date: Mon, 13 Jan 2020 12:36:23 +0000

Cool, and thanks. Lets plan for keeping this part 20mins (including discussion).

Jari

---

From: "Dongjie (Jimmy)" <[email-masked]>
Date: Mon, 13 Jan 2020 14:02:33 +0000

Thanks Jari.

Please find attached the slides for my introduction.

Best regards,
Jie

From: Jari Arkko [mailto:[email-masked]]
Sent: Monday, January 13, 2020 8:36 PM
To: Dongjie (Jimmy) <[email-masked]>; [email-masked]
Subject: Re: REMINDER: TEAS NS DT Recurring Monday Meeting

Jari

---

From: Shunsuke Homma <[email-masked]>
Date: Mon, 13 Jan 2020 23:50:19 +0900

I attached the latest version of the definition draft and diff file.

Shunsuke

2020年1月13日(月) 23:02 Dongjie (Jimmy) <[email-masked]>:

> *From:* Jari Arkko [mailto:[email-masked]]
> *Sent:* Monday, January 13, 2020 8:36 PM
> *To:* Dongjie (Jimmy) <[email-masked]>; [email-masked]
> *Subject:* Re: REMINDER: TEAS NS DT Recurring Monday Meeting
>
>
>
> --
> Teas-ns-dt mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/teas-ns-dt
>