Subject: [Teas-ns-dt] Update status of draft-nsdt-teas-transport-slice-definition

From: Shunsuke Homma <[email-masked]>
Date: Thu, 28 May 2020 21:44:54 +0900

Hello NS-DT,

The authors are proceeding draft-nsdt-teas-transport-slice-definition as
below:

https://docs.google.com/document/d/1dQl12DbtDwd0aKhckexupfUjFrhCE2JFgZhjZ9UKczM/edit?usp=sharing

It's still ongoing but please put comment if you have any opinions or
suggestions.

Regards,

Shunsuke

---

From: Shunsuke Homma <[email-masked]>
Date: Fri, 29 May 2020 14:03:54 +0900

Hi all,

I updated txt and xml files of draft-nsdt-teas-transport-slice-definition on NS-DT github repository to the latest version which Kiran showed in the last webcall.

Also, I uploaded word file copied from the google docs to the repo.

Regards,

Shunsuke

From: Teas-ns-dt <[email-masked]> On Behalf Of Shunsuke Homma
Sent: Thursday, May 28, 2020 9:45 PM
To: [email-masked]
Subject: [Teas-ns-dt] Update status of draft-nsdt-teas-transport-slice-definition

Hello NS-DT,

The authors are proceeding draft-nsdt-teas-transport-slice-definition as below:

It's still ongoing but please put comment if you have any opinions or suggestions.

Regards,

Shunsuke